<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=587590968">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>ACLU Sues Government to Learn About NSA Call Records Program | KTLA</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ktla.com/xmlrpc.php">


<meta name="description" content="A civil rights group has sued the U.S. government, saying it needs more information about surveillance of Americans&#039; phone and financial records to guide the public debate over what will happen when the law that regulates the scrutiny expires next year." />
<meta name="keywords" content="nation/world, american civil liberties union, new york, nsa" /><meta property="fb:pages" content="72391084613" />

<meta name="google-site-verification" content="EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-7","event":"dlReady","paragraphCount":10,"wordCount":364,"authorName":"Associated Press","imageCount":0,"siteName":"KTLA","publishDateString":"Tue Dec 25 2018","originalContent":false,"classifyText":[],"topics":"American Civil Liberties Union, New York, nsa","categories":"Nation\/World"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NXK7J8");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribktla.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribktla.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUttugzAM/aEFj/Wi7mHatwRIwSXEUWzo+vczl2qtqiGe4mP72OdYgWs0GErfV46hZIYKWaDwVLbGY5FsugHLzbusw5Bpwxsoo6QgLgh0vYm+rzEwXLGqncwz5tiI+5E1ShePmu6ilSlsbNnyS780rlNpA0ZQUdbLYD6mJQWRsCQbt1OS40iBcXDbOKhVdeOsVpOZ0eTvMbN9fSvebjkhU4nWL/sewUxGCCRz8R6sTa0dmVGHIIUnYM7eYlqjJqcfodawXs53h2ueK3IX+vMUzTlNTZXpoydb6d3yLAf9XNPQl+qaoEgss2zgxqZR2PKusZYTqnZ6Bv/ZaPZQeyqsHxu+u6/8sN8dPo+n99PlF9YCMM8=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irm46mBfis3RdNlP7Z9Nu6NObiTfiQAgEcr6cc+QSBXptywAkDc+9QHp8VmVoJxnQwWfwedVd6NGCKARJTXzj5zFscDFQdkDE0Ib6nYJ+Rlj+YgZyVPomEhA+f1zzFThPzhhlTtgXDyLaMqEnqbRbsRGnd7MEPQ6irvZscXHnuj0eurZrTo15AZkrY0U='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=ktla.com&#038;id=41641936&#038;t=1545779459&#038;back=https%3A%2F%2Fktla.com%2F2018%2F12%2F25%2Faclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribktla.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://on.ktla.com/v9pNr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fktla.com%2F2018%2F12%2F25%2Faclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fktla.com%2F2018%2F12%2F25%2Faclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ACLU Sues Government to Learn About NSA Call Records Program" />
<meta property="og:url" content="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/" />
<meta property="og:description" content="A civil rights group has sued the U.S. government, saying it needs more information about surveillance of Americans&#039; phone and financial records to guide the public debate over what will happen when the law that regulates the scrutiny expires next year.

The American Civil Liberties Union sued the National Security Agency, the director of national intelligence, the CIA and the Justice Department on Friday in Manhattan federal court, seeking information about a program that collects records during investigations into terrorism or clandestine intelligence activities." />
<meta property="article:published_time" content="2018-12-25T22:35:02+00:00" />
<meta property="article:modified_time" content="2018-12-25T22:48:39+00:00" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image" content="https://tribktla.files.wordpress.com/2018/12/GettyImages-952115684.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="755" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ktla" />
<meta name="twitter:site" content="@ktla" />
<meta name="twitter:text:title" content="ACLU Sues Government to Learn About NSA Call Records&nbsp;Program" />
<meta name="twitter:image" content="https://tribktla.files.wordpress.com/2018/12/GettyImages-952115684.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/ktla5" />
<meta property="article:author" content="http://www.facebook.com/ktla5" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=114" />
<link rel='openid.server' href='https://tribktla.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribktla.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ktla.com/osd.xml" title="KTLA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-ktla/newsroom.js'  );
</script>
	<meta name="word-count" content="364">
				<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='40.712775;-74.005973' />
<meta name='ICBM' content='40.712775, -74.005973' />
<meta name="application-name" content="KTLA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los Angeles News and Video for Southern California" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ktla.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","nationworld");
 googletag.pubads().setTargeting("pid", "20181225aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program" );
 googletag.pubads().setTargeting("ContentID", "688465" );
 googletag.pubads().setTargeting("Site", "41641936" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/nationworld", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-688465 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXK7J8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://ktla.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://ktla.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>KTLA 5 News at 3 </span></a>
<a href="https://ktla.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
KTLA 5 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://ktla.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://ktla.com" title="KTLA" rel="home">KTLA</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-204574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204574"><a href="https://ktla.com/category/news/">News</a></li>
<li id="menu-item-204575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204575"><a href="https://ktla.com/category/morning-news/">Morning News</a></li>
<li id="menu-item-587529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587529"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-646154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-646154"><a href="https://ktla.com/category/food/">Food</a></li>
<li id="menu-item-412332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412332"><a href="https://ktla.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-204726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204726"><a href="https://ktla.com/category/contests/">Contests</a></li>
<li id="menu-item-204714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204714"><a href="https://ktla.com/traffic/">Traffic</a></li>
<li id="menu-item-217836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217836"><a href="https://ktla.com/community-calendar-ktla/">Events</a></li>
<li id="menu-item-213209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213209"><a href="https://ktla.com/contact/about/">About</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://ktla.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://ktla.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">65&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>65&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>48&deg;</strong></div>
					<div>High <strong>66&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					46&deg; <i class="icon-caret-right"></i> 65&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					43&deg; <i class="icon-caret-right"></i> 65&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					42&deg; <i class="icon-caret-right"></i> 63&deg;
					</div>
			</div>
						</div>
			<a href="https://ktla.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://ktla.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">ACLU Sues Government to Learn About NSA Call Records&nbsp;Program</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 2:35 PM, December 25, 2018, by <a href="https://ktla.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a>, </span><span class="updated-time">Updated at 02:48PM, December 25, 2018</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-688465" class="share-facebook sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-688465" class="share-twitter sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-688465" class="share-google-plus-1 sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-688465" class="share-linkedin sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-688465" class="share-pinterest sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/ktla/logo-gray.png" />
        	                        <article id="post-688465" class="post-688465 post type-post status-publish format-standard has-post-thumbnail hentry category-nationworld tag-american-civil-liberties-union tag-new-york tag-nsa">
	<div class="entry-content">

		


		<p>A civil rights group has sued the U.S. government, saying it needs more information about surveillance of Americans&#8217; phone and financial records to guide the public debate over what will happen when the law that regulates the scrutiny expires next year.</p>
<p>The American Civil Liberties Union sued the National Security Agency, the director of national intelligence, the CIA and the Justice Department on Friday in Manhattan federal court, seeking information about a program that collects records during investigations into terrorism or clandestine intelligence activities.</p>
<p>According to the lawsuit, the government has not responded to requests made last month for information about its surveillance of Americans under a 2015 law. Congress used the law to set boundaries on the NSA&#8217;s bulk collection of call records and other data after former NSA contractor Edward Snowden leaked documents revealing extensive government surveillance.</p>
<p>The law requires annual reports to Congress from the intelligence community and forces the government to seek a court order to collect call records to obtain intelligence. Requests of records of U.S. citizens for investigations cannot be based solely on activities protected by the First Amendment.</p>
<p>A government spokesman declined comment.</p>
<p>The limits on the surveillance are due to expire in 2019, and the ACLU says more information is needed for a healthy debate before the law is reauthorized or changes are made.</p>
<p>The group said the failure of the government to release any relevant records since the submission of its Freedom of Information Act request last month is concerning because the request &#8220;relates to sweeping surveillance activities that implicate core privacy and free speech rights of Americans,&#8221; according to the lawsuit.</p>
<p>The lawsuit, the ACLU added, is necessary because the public lacks adequate information about how the government collects vast numbers of Americans&#8217; communications records, financial records and other data without a warrant.</p>
<p>It said the law was meant to curtail unnecessary surveillance, but data collection continues to occur on an immense scale. For instance, the lawsuit noted, the government said it collected over 534 million call detail records in 2017 even though it reported having only 40 surveillance targets.</p>
<p>The lawsuit asked a judge to order the government to immediately process and release any relevant records.</p>
		<div id="geo-post-688465" class="geo geo-post" style="display: none">
			<span class="latitude">40.712775</span>
			<span class="longitude">-74.005973</span>
		</div>
		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2018 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://ktla.com/category/news/nationworld/" rel="category tag">Nation/World</a> </p><p><strong>Topics:</strong> <a href="https://ktla.com/tag/american-civil-liberties-union/" rel="tag">American Civil Liberties Union</a>, <a href="https://ktla.com/tag/new-york/" rel="tag">New York</a>, <a href="https://ktla.com/tag/nsa/" rel="tag">nsa</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribktla.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="688465" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='688465' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: ACLU Sues Government to Learn About NSA Call Records&nbsp;Program" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: ACLU Sues Government to Learn About NSA Call Records&nbsp;Program' class='required' />
		  		<input type="hidden" value="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="abcd8267e1" /><input type="hidden" name="_wp_http_referer" value="/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="688465" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-688465" class="share-facebook sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-688465" class="share-twitter sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-688465" class="share-google-plus-1 sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-688465" class="share-linkedin sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-688465" class="share-pinterest sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://ktla.com/on-air/live-streaming/?ad"
			class="station-promo"
			style="background-image:url( https://tribktla.files.wordpress.com/2014/08/am4.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>Watch KTLA 5&nbsp;News</h3>
	<p><p>Every newscast plus replays streamed online</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story">
	<a class="story-image" href="https://ktla.com/2018/12/24/trump-poor-me-tweet-draws-criticism-as-thousands-of-federal-employees-work-without-pay-amid-government-shutdown/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2018/12/GettyImages-1074373206-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Donald Trump leads a roundtable discussion on school safety and the new Federal Commission on School Safety report, with family members of shooting victims, state and local officials, in the Roosevelt Room on Dec. 18, 2018, in Washington, D.C. (Credit: Mark Wilson/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/12/GettyImages-1074373206-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2018/12/GettyImages-1074373206-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2018/12/GettyImages-1074373206-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/24/trump-poor-me-tweet-draws-criticism-as-thousands-of-federal-employees-work-without-pay-amid-government-shutdown/" rel="bookmark">Trump &#8216;Poor Me&#8217; Tweet Draws Criticism as Thousands of Federal Employees Work Without Pay Amid Government&nbsp;Shutdown</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://ktla.com/2018/12/24/norad-to-track-santas-journey-on-christmas-eve-how-to-take-part-in-annual-tradition/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2018/12/Santa2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2018/12/Santa2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2018/12/Santa2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2018/12/Santa2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/24/norad-to-track-santas-journey-on-christmas-eve-how-to-take-part-in-annual-tradition/" rel="bookmark">NORAD Tracks Santa&#8217;s Journey on Christmas Eve Despite Government&nbsp;Shutdown</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2018/12/23/2-arrested-on-suspicion-of-fatally-stabbing-homeless-man-in-downtown-l-a/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2018/12/lapd-final.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="These stills from surveillance footage show the suspect in the fatal stabbing of a homeless man in downtown L.A. on Nov. 6, 2018. The videos were released by LAPD on Dec. 19, 2018." srcset="https://tribktla.files.wordpress.com/2018/12/lapd-final.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2018/12/lapd-final.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2018/12/lapd-final.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/23/2-arrested-on-suspicion-of-fatally-stabbing-homeless-man-in-downtown-l-a/" rel="bookmark">2 Arrested in Connection to Fatal Stabbing of Homeless Man in Downtown&nbsp;L.A.</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://ktla.com/2018/12/23/tom-hanks-rita-wilson-take-in-n-out-diners-by-surprise-in-fontana/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2018/12/Screen-Shot-2018-12-23-at-10.52.11-AM.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Instagram use @bookcauldron13 posted this image of Tom Hanks taking a selfie with fans on Dec. 21, 2018." srcset="https://tribktla.files.wordpress.com/2018/12/Screen-Shot-2018-12-23-at-10.52.11-AM.png?w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2018/12/Screen-Shot-2018-12-23-at-10.52.11-AM.png?w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2018/12/Screen-Shot-2018-12-23-at-10.52.11-AM.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/23/tom-hanks-rita-wilson-take-in-n-out-diners-by-surprise-in-fontana/" rel="bookmark">Tom Hanks, Rita Wilson Take In-N-Out Diners by Surprise in&nbsp;Fontana</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2018/12/GettyImages-952115684.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2018/12/GettyImages-952115684.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2018/12/GettyImages-952115684.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2018/12/GettyImages-952115684.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/" rel="bookmark">ACLU Sues Government to Learn About NSA Call Records&nbsp;Program</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2018/12/25/fundraiser-for-homeless-new-jersey-man-was-a-scam-gofundme-refunds-more-than-400k-police/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2017/11/25282282_1510356773-5939_funddescription.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Kate McClure, left, and Johnny Bobbitt Jr., right, are seen in a photo posted to a GoFundMe page." srcset="https://tribktla.files.wordpress.com/2017/11/25282282_1510356773-5939_funddescription.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2017/11/25282282_1510356773-5939_funddescription.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2017/11/25282282_1510356773-5939_funddescription.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/25/fundraiser-for-homeless-new-jersey-man-was-a-scam-gofundme-refunds-more-than-400k-police/" rel="bookmark">Fundraiser for Homeless New Jersey Man Was a Scam, GoFundMe Refunds More Than $400K:&nbsp;Police</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2018/12/25/trump-says-he-has-confidence-in-treasury-secretary-mnuchin/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2018/12/GettyImages-1052294134.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="U.S. Secretary of the Treasury Steven Mnuchin listens during a Financial Stability Oversight Council meeting Oct. 16, 2018 at the Treasury Department. (Credit: Alex Wong/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/12/GettyImages-1052294134.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2018/12/GettyImages-1052294134.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2018/12/GettyImages-1052294134.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/25/trump-says-he-has-confidence-in-treasury-secretary-mnuchin/" rel="bookmark">Trump Says He Has Confidence in Treasury Secretary&nbsp;Mnuchin</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2018/12/25/u-s-led-coalition-strikes-isis-targets-in-syria-several-hundred-fighters-removed/"><img width="109" height="60" src="https://tribktla.files.wordpress.com/2018/12/GettyImages-839534830.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2018/12/GettyImages-839534830.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2018/12/GettyImages-839534830.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2018/12/GettyImages-839534830.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://ktla.com/2018/12/25/u-s-led-coalition-strikes-isis-targets-in-syria-several-hundred-fighters-removed/" rel="bookmark">U.S.-Led Coalition Strikes ISIS Targets in Syria, &#8216;Several Hundred&#8217; Fighters &#8216;Removed&#8217;</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="e17c4b38-bbb3-b604-25b5-95b615c293a6"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=e17c4b38-bbb3-b604-25b5-95b615c293a6&#038;tgt=2291" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/12/17/lawsuit-alleges-detained-immigrants-arent-given-adequate-access-to-counsel-at-ice-facilities-in-adelanto-o-c/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2017/03/gettyimages-654263570.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="An immigration detainee stands near a U.S. Immigration and Customs Enforcement grievance box in the high-security unit at the Theo Lacy Facility, a county jail in Orange that also houses immigration detainees arrested by ICE, on March 14, 2017. (Credit: Robyn Beck / AFP / Getty Images)" srcset="https://tribktla.files.wordpress.com/2017/03/gettyimages-654263570.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2017/03/gettyimages-654263570.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2017/03/gettyimages-654263570.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2017/03/gettyimages-654263570.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/12/17/lawsuit-alleges-detained-immigrants-arent-given-adequate-access-to-counsel-at-ice-facilities-in-adelanto-o-c/" rel="bookmark">Lawsuit Alleges Detained Immigrants Aren&#8217;t Given Adequate Access to Counsel at ICE Facilities in Adelanto,&nbsp;O.C.</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/11/21/federal-judge-in-detroit-orders-government-to-free-100-detained-iraqis-with-deportation-orders/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/06/gettyimages-891498466.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="(Credit: iStock / Getty Images Plus)" srcset="https://tribktla.files.wordpress.com/2018/06/gettyimages-891498466.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/06/gettyimages-891498466.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/06/gettyimages-891498466.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/06/gettyimages-891498466.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/11/21/federal-judge-in-detroit-orders-government-to-free-100-detained-iraqis-with-deportation-orders/" rel="bookmark">Federal Judge in Detroit Orders Government to Free 100 Detained Iraqis With Deportation&nbsp;Orders</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/10/10/kavanaugh-backs-trump-admin-on-jailing-deporting-immigrants-for-crimes-committed-years-earlier/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/10/gettyimages-994993662.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Brett Kavanaugh shakes hands with Donald Trump after being nominated to the Supreme Court in the East Room of the White House on July 9, 2018 in Washington, D.C. (Credit: SAUL LOEB/AFP/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/10/gettyimages-994993662.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/10/gettyimages-994993662.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/10/gettyimages-994993662.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/10/gettyimages-994993662.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/10/10/kavanaugh-backs-trump-admin-on-jailing-deporting-immigrants-for-crimes-committed-years-earlier/" rel="bookmark">Kavanaugh Backs Trump Admin on Jailing, Deporting Immigrants for Crimes Committed Years&nbsp;Earlier</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/11/09/aclu-sues-after-trump-orders-asylum-denied-to-migrants-who-enter-u-s-illegally/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/11/gettyimages-1059658662.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="President Donald Trump and first lady Melania Trump arrive at Orly airport, outside Paris, on Nov. 9, 2018. (Credit: SAUL LOEB/AFP/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/11/gettyimages-1059658662.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1059658662.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1059658662.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1059658662.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/11/09/aclu-sues-after-trump-orders-asylum-denied-to-migrants-who-enter-u-s-illegally/" rel="bookmark">ACLU Sues After Trump Orders Asylum Denied to Migrants Who Enter U.S.&nbsp;Illegally</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/12/22/city-of-inglewood-to-destroy-more-than-100-police-shooting-investigation-records-that-could-have-become-public-under-new-law/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/12/GettyImages-457224486.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="City of Inglewood Mayor James T. Butts, Jr speaks at an event on Oct. 14, 2014, in Inglewood. (Credit: Joe Scarnici/Getty Images for DIRECTV)" srcset="https://tribktla.files.wordpress.com/2018/12/GettyImages-457224486.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/12/GettyImages-457224486.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/12/GettyImages-457224486.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/12/GettyImages-457224486.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/12/22/city-of-inglewood-to-destroy-more-than-100-police-shooting-investigation-records-that-could-have-become-public-under-new-law/" rel="bookmark">City of Inglewood to Destroy More Than 100 Police Shooting Investigation Records That Could Have Become Public Under New&nbsp;Law</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a> <a href="https://ktla.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/11/19/ivanka-trump-used-personal-email-account-for-official-government-business-last-year/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/11/ivanka.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2018/11/ivanka.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/11/ivanka.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/11/ivanka.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/11/ivanka.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/11/19/ivanka-trump-used-personal-email-account-for-official-government-business-last-year/" rel="bookmark">Congress to Probe Ivanka Trump&#8217;s Private Email Use in White&nbsp;House</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a> <a href="https://ktla.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/10/15/nearly-250-immigrant-children-separated-from-family-at-border-remain-in-u-s-custody/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/06/gettyimages-9731242781.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. Border Patrol agents take a father and son from Honduras into custody near the U.S.-Mexico border on June 12, 2018 near Mission, Texas. (Credit: John Moore/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/06/gettyimages-9731242781.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/06/gettyimages-9731242781.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/06/gettyimages-9731242781.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/06/gettyimages-9731242781.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/10/15/nearly-250-immigrant-children-separated-from-family-at-border-remain-in-u-s-custody/" rel="bookmark">Nearly 250 Immigrant Children Separated From Family at Border Remain in U.S.&nbsp;Custody</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/12/19/federal-judge-blocks-trump-administrations-policies-limiting-who-can-apply-for-asylum/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/11/gettyimages-1057348198.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Nicaraguan asylum seekers wait for entry into the United States while on the international bridge on Nov. 4, 2018 in Hidalgo, Texas. (Credit: John Moore/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/11/gettyimages-1057348198.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1057348198.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1057348198.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1057348198.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/12/19/federal-judge-blocks-trump-administrations-policies-limiting-who-can-apply-for-asylum/" rel="bookmark">Federal Judge Blocks Trump Admin&#8217;s Policies Limiting Who Can Apply for&nbsp;Asylum</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/11/27/trump-administration-to-appeal-judges-order-barring-asylum-restrictions-for-immigrants-crossing-illegally/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/11/trump7.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Donald Trump answers questions from the press while departing the White House on Nov. 26, 2018, in Washington, DC. (Credit: Win McNamee/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/11/trump7.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/11/trump7.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/11/trump7.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/11/trump7.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/11/27/trump-administration-to-appeal-judges-order-barring-asylum-restrictions-for-immigrants-crossing-illegally/" rel="bookmark">Trump Administration to Appeal Judge&#8217;s Order Barring Asylum Restrictions for Immigrants Crossing&nbsp;Illegally</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/11/20/despite-federal-judges-ruling-that-favors-asylum-seekers-some-migrants-say-they-fear-crossing-u-s-border/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/11/gettyimages-1061939332.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Central American migrants -mostly Hondurans- moving towards the United States in hopes of a better life, remain by the U.S.-Mexico border fence in Playas de Tijuana, Mexico, on November 15, 2018. (Credit: ALFREDO ESTRELLA/AFP/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/11/gettyimages-1061939332.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1061939332.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1061939332.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/11/gettyimages-1061939332.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/11/20/despite-federal-judges-ruling-that-favors-asylum-seekers-some-migrants-say-they-fear-crossing-u-s-border/" rel="bookmark">Despite Federal Judge&#8217;s Ruling That Favors Asylum Seekers, Some Migrants Say They Fear Crossing U.S.&nbsp;Border</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/11/29/cars-in-china-send-precise-location-information-to-the-government/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/11/gettyimages-668347876.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A highway near Beijing on April 14, 2017. (Credit: Fred Dufour/AFP/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/11/gettyimages-668347876.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/11/gettyimages-668347876.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/11/gettyimages-668347876.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/11/gettyimages-668347876.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/11/29/cars-in-china-send-precise-location-information-to-the-government/" rel="bookmark">Cars in China Send Precise Location Information to the&nbsp;Government</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/12/03/u-s-citizen-says-he-was-illegally-detained-in-florida-by-ice-then-nearly-deported/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/12/pb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2018/12/pb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/12/pb.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/12/pb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/12/pb.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/12/03/u-s-citizen-says-he-was-illegally-detained-in-florida-by-ice-then-nearly-deported/" rel="bookmark">U.S. Citizen Says He Was Illegally Detained in Florida by ICE, Then Nearly&nbsp;Deported</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2018/12/06/81-migrant-children-have-been-separated-from-families-at-u-s-mexico-border-since-june/"><img width="370" height="204" src="https://tribktla.files.wordpress.com/2018/12/gettyimages-1067868884.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Central American migrants are arrested by US Border Patrol agents after jumping over the metal barrier separating Playas de Tijuana in Mexico from the United States, on December 2, 2018. (Credit: PEDRO PARDO/AFP/Getty Images)" srcset="https://tribktla.files.wordpress.com/2018/12/gettyimages-1067868884.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2018/12/gettyimages-1067868884.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2018/12/gettyimages-1067868884.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2018/12/gettyimages-1067868884.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://ktla.com/2018/12/06/81-migrant-children-have-been-separated-from-families-at-u-s-mexico-border-since-june/" rel="bookmark">Over 80 Migrant Children Separated From Families at U.S.-Mexico Border After Executive Order Ended &#8216;Zero Tolerance&#8217;</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2">Android App</a></li>
<li id="menu-item-223526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223526"><a href="https://itunes.apple.com/us/app/ktla-5-news-los-angeles/id587590968?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/ktla5" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/ktla" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/ktla5news" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="https://ktla.com/sign-up-for-our-newsletters/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://ktla.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/ktla">Online Public File		 </a> &bull; 
		

				<a href="https://ktla.com/contact/about/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		5800 Sunset Blvd. Los Angeles, CA, 90028 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, KTLA		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ktla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "ktla.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ktla.com\/2018\/12\/25\/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program\/":688465};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/12/25/aclu-asks-new-york-court-for-help-learning-about-nsa-call-records-program/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNtuwyAMhl9oBPWww820Z3HAbUgNZuCk7duPVG03qVMXql0lAX/+4XdsvY/KcBAMov2gIg1bF7KWvRPBpFoCs2tdsio61AFHTBisC9umz0+6ho2/c9Khx6xHFzWxAZJRLXWfdcssWRJE5dkC1WOGiSBmrCeFmcTFB0Bo50IXr2ziaHkfOi7O1sIbwoPHMNRyhBAyOVuv2H8OmI7NCIUGme3t9cAQzLHlw6Ockm7wba7F93CM7ILkxrswFz5/zA3vkCKm2UfbDMGI43AD/OijpZqw/kQrCEBHceaegmXs+YqXmE06BVk1RGIo9VaLZqHJtaes5yLeFPW+SQ+KgLVuujCQ8igd27+KUaczhLKQDSdsSi9Oc+Y/s99s3qka2KKsWkjaQy5jsLypqblT6bf8vVaZocwXs7v3s0TOojYELuncweTA5VmgD/++eF69rZev69VL/wWpVDlW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
<script async type="text/javascript">
	var _nolParams = {
			nol_sfcode: 'dcr',
			nol_ci: 'us-400338',
			nol_apid: "P05785DE5-A1A4-4660-8F34-1AAC0DDD4779",
			nol_assetname: "nationworld",
			nol_apn: 'nielsenDCR',
			nol_vc: "c17"	};
	(function (params) {

			var url = 'https://cdn-gl.imrworldwide.com/novms/js/2/nlsDcrLite510.min.js#';
			var query = [];
			for (var param in params) {
					query.push(param + '=' + params[param]);
			}// for

			url += query.join('&');
			var script = window.document.createElement("script");
			script.async = true;
			script.src = url;
			window.document.getElementsByTagName('head')[0].appendChild(script);

	})(_nolParams);

</script>
	<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641936','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641936','v':'wpcom','tz':'-8','user_id':'0','post':'688465','subd':'tribktla'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41641936&v=wpcomvt&tz=-8&user_id=0&post=688465&subd=tribktla&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tckRUc34zZSVWLzE0S2ZBXTIsZ2NhV1pVU0xFYmMsVV05cHVVWGpEMX5KMEEmLVFXSjIxN0pbLX5fZ18mJj9fNEFud2hnTDNTb3kyPz1dVW5OLDVOSTkuR3FfQks0SHo1d3Mvel96JUpRNjNnWFJuMHRabU1vRFNtdWhKTTg='}]);
_stq.push([ 'clickTrackerInit', '41641936', '688465' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 57 seconds ago
	generated in 0.155 seconds
	served from batcache in 0.002 seconds
	expires in 243 seconds
-->
