<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=587590968">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight Group | KTLA</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ktla.com/xmlrpc.php">

<meta name="description" content="A civilian oversight board for the Los Angeles County Sheriff’s Department voted Tuesday to condemn a logo used by the agency&#039;s East L.A. station that a previous sheriff ordered removed in 2015." />
<meta name="keywords" content="local news, los angeles county sheriff&#039;s department, sheriff civilian oversight commission" />
<meta name="google-site-verification" content="EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<!-- Optimize Page Hiding Snippet -->
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-TJQN6HF':true});</script>
		<!-- end Optimize Page Hiding Snippet -->

		<!-- Analytics-Optimize Snippet -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', "UA-34133884-7", 'auto');
		ga('require', 'GTM-TJQN6HF');
		</script>
		<!-- end Analytics-Optimize Snippet -->
		<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-7","event":"dlReady","paragraphCount":17,"wordCount":575,"authorName":"Erika Martin, Kareen Wynter","imageCount":0,"siteName":"KTLA","publishDateString":"Tue Jul 23 2019","originalContent":false,"classifyText":[],"topics":"Los Angeles County Sheriff's Department, Sheriff Civilian Oversight Commission","categories":"Local News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-NXK7J8");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribktla.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribktla.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUVtygzAMvFCNSh7NV6dnEbYDDjL2WII0t68C6bSdTBm+9NqVVhJcswmDpdF5BssMLrBAQ8n2hkJTsNyA5Ua+imGoFPACyrBpED8IxNFkGtswMFyDa70sPRbfiP+UNUrMb5qOGWV2O7Q9P+Gl81GlTSGDikKSyezmIU1KwlIwb6cUzzkNHCa/jRO0qtt41GoxSzTv9zuzfXwvhGv3KF7v3qrbPtR+h2sjXPKX9POFbM5lBjkzZkroVGZd1aC/nJs+VdcE5cRizoShAHdY7sIedo3FyQYko9rT3+C/NboDtJQapDvgI77Xx+Npd6hP+9fLF0J3+dY=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjcEKwjAQRH/IGKSkeBG/pcapbGw2Mbtp0a9vCl6EgjAwh3nMs0s2xH6qd4gNLa+K8v7WMcjBNsAnVrBue06iESLDAztrTDeaYKqgNIC1XY9ph/u1EM+E5S8WoHnwT1Mg9Nns13g5OXfuXN+7LqxCBkrW'></script>
<script type='text/javascript' src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1563223653h'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1563900025h&#038;action=js&#038;host=ktla.com&#038;id=41641936&#038;t=1563943287&#038;back=https%3A%2F%2Fktla.com%2F2019%2F07%2F23%2Fsheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group%2F%3Ffbclid%3DIwAR3hpMoHuZ56ywDgIcx-jpDINtukxckLKi7neM-wz1HLfdAMx14tO1cWwxw&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribktla.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://on.ktla.com/kVbT5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fktla.com%2F2019%2F07%2F23%2Fsheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fktla.com%2F2019%2F07%2F23%2Fsheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight Group" />
<meta property="og:url" content="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/" />
<meta property="og:description" content="A civilian oversight board for the Los Angeles County Sheriff’s Department voted Tuesday to condemn a logo used by the agency&#039;s East L.A. station that a previous sheriff ordered removed in 2015.

The badge, displayed in several places across the station, features a helmet and boot surrounded by the words &quot;Fort Apache&quot; and &quot;Low Profile.&quot; Below the image is a slogan, &quot;siempre una patada en los pantalones,&quot; Spanish for &quot;always a kick in the pants.&quot;" />
<meta property="article:published_time" content="2019-07-24T03:17:41+00:00" />
<meta property="article:modified_time" content="2019-07-24T03:17:41+00:00" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image" content="https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ktla" />
<meta name="twitter:site" content="@ktla" />
<meta name="twitter:text:title" content="Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight&nbsp;Group" />
<meta name="twitter:image" content="https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/ktla5" />
<meta property="article:author" content="http://www.facebook.com/ktla5" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=114" />
<link rel='openid.server' href='https://tribktla.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribktla.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ktla.com/osd.xml" title="KTLA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-ktla/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="575">
			<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
					<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="KTLA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los Angeles News and Video for Southern California" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ktla.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","localnews");
 googletag.pubads().setTargeting("pid", "20190723sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group" );
 googletag.pubads().setTargeting("ContentID", "795257" );
 googletag.pubads().setTargeting("Site", "41641936" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'yes' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-795257 single-format-standard mp6 customizer-styles-applied KTLA highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXK7J8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://ktla.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://ktla.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>KTLA 5 News at 6 </span></a>
<a href="https://ktla.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
KTLA 5 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://ktla.com/contact/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://ktla.com" title="KTLA" rel="home">KTLA</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-204574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204574"><a href="https://ktla.com/category/news/">News</a></li>
<li id="menu-item-204575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204575"><a href="https://ktla.com/category/morning-news/">Morning News</a></li>
<li id="menu-item-587529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587529"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-412332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412332"><a href="https://ktla.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-646154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-646154"><a href="https://ktla.com/category/food/">Food</a></li>
<li id="menu-item-204726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204726"><a href="https://ktla.com/category/contests/">Contests</a></li>
<li id="menu-item-204714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204714"><a href="https://ktla.com/traffic/">Traffic</a></li>
<li id="menu-item-217836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217836"><a href="https://ktla.com/community-calendar-ktla/">Events</a></li>
<li id="menu-item-213209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213209"><a href="https://ktla.com/contact/about/">About</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://ktla.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://ktla.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">75&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>75&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>71&deg;</strong></div>
					<div>High <strong>90&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					71&deg; <i class="icon-caret-right"></i> 90&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					70&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					70&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						</div>
			<a href="https://ktla.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://ktla.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight&nbsp;Group</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:17 PM, July 23, 2019, by <a href="https://ktla.com/author/erika-martin/" title="Posts by Erika Martin" class="author url fn" rel="author">Erika Martin</a> and <a href="https://ktla.com/author/kareen-wynter/" title="Posts by Kareen Wynter" class="author url fn" rel="author">Kareen Wynter</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-795257" class="share-facebook sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-795257" class="share-twitter sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-795257" class="share-linkedin sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-795257" class="share-pinterest sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/ktla/logo-gray.png" />
        	                        <article id="post-795257" class="post-795257 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-los-angeles-county-sheriffs-department tag-sheriff-civilian-oversight-commission tribune-third-party-feed-msn">
	<div class="entry-content">

		


		<div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css" />  											<script src="//player.ooyala.com/static/v4/production/core.min.js"></script> 												<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script> 												<script src="https://player.ooyala.com/static/v4/production/latest/analytics-plugin/Nielsen.min.js"></script> 												<script src="//player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js"></script> 												<script src="//player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js"></script> 												<script src="//player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js"></script> 												<script src="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js"></script> 												<script src="//player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js"></script> 						 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","RveXA3aTE6aMiGYmQwWMptVL8HYdFJiO",{"pcode":"9vOTQyOvfOKTDwM65FXm0S1biBeX","playerBrandingId":"f987944e2b8d47c5ad7da7977780b8bd","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/ktla\/logo.png"},"clickUrl":"https:\/\/ktla.com\/","target":"_blank","width":92,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"KTLA\", c4=\"*null\", c6=\"*null\", ns_st_st=\"KTLA\", ns_st_pu=\"KTLA\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""},"Nielsen":{"apid":"PB4879C34-72F1-436C-AC98-A7D54A04E04F","sfcode":"dcr","apn":"Ooyala V4","isfullepisode":"N","title":"Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight&nbsp;Group","program":"News","hasAds":"1","airdate":"20190723 20:17:41"},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"https:\/\/ktla.com\/2019\/07\/23\/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group\/?fbclid=IwAR3hpMoHuZ56ywDgIcx-jpDINtukxckLKi7neM-wz1HLfdAMx14tO1cWwxw"}},"iosPlayMode":"inline","encodingPriority":["hls","hls_drm","dash","dash_drm","mp4","hds"]}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>A civilian oversight board for the Los Angeles County Sheriff’s Department voted Tuesday to condemn a logo used by the agency's East L.A. station that a previous sheriff ordered removed in 2015.</p>
<p>The badge, displayed in several places across the station, features a helmet and boot surrounded by the words "Fort Apache" and "Low Profile." Below the image is a slogan, "siempre una patada en los pantalones," Spanish for "always a kick in the pants."</p>
<p>Some East L.A. residents, like Nicole Rojas, say it's a culturally insensitive reminder of a painful past.</p>
<p>“It’s representation of what has historically, traumatically invaded us as a people,” Rojas said at Tuesday's Sheriff Civilian Oversight Commission meeting. “Its a very offense logo, and it needs to be removed.”</p>
<div class="related-module related-module--inline"><a href="https://ktla.com/2019/07/23/l-a-county-sheriffs-watchdog-might-gain-subpoena-power-for-investigating-deputy-gangs/?utm_source=related_1"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="hidden-phone hidden-tablet wp-post-image" alt="Members of the public speak out about the Banditos, a group of tattooed deputies at the Sheriff’s Department’s East Los Angeles Station, at a town hall hosted by the Sheriff Civilian Oversight Commission on July 11. Some people also criticized the logo of the station, featuring a boot and a riot helmet with the term “Fort Apache,” a label some view as offensive.(Credit: Allen J. Schaben / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" class="hidden-phone hidden-tablet wp-post-image" alt="Members of the public speak out about the Banditos, a group of tattooed deputies at the Sheriff’s Department’s East Los Angeles Station, at a town hall hosted by the Sheriff Civilian Oversight Commission on July 11. Some people also criticized the logo of the station, featuring a boot and a riot helmet with the term “Fort Apache,” a label some view as offensive.(Credit: Allen J. Schaben / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribktla.files.wordpress.com/2019/07/ca-times.brightspotcdn-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></p>
<div><strong class="block-title">Related Story</strong><br /><span class="entry-title">L.A. County Sheriff’s Watchdog Might Gain Subpoena Power for Investigating Deputy&nbsp;Gangs</span></div>
<p></a></div>
<p>Three years ago, former Sheriff Jim McDonnell retired the insignia, along with other similar markings inside the station. But once he took office, Sheriff Alex Villanueva reinstated the logo at the East L.A. station he was formerly assigned to.</p>
<p>Neal Tyler, undersheriff under McDonnell, told the <a href="https://laist.com/2019/04/12/controversial_east_la_sheriffs_station_logo_returns.php" target="_blank" rel="noopener">LAist</a> the previous administration's concern was the connotation that deputies were in conflict with the community they policed — like the U.S. Army outpost depicted in the <a href="https://youtu.be/1FddFfcf8wk" target="_blank" rel="noopener">1948 film "Fort Apache."</a></p>
<p>"Words have power. Symbols have power," Tyler told the website. "It does matter whether our symbols and our communications are civil and respectful."</p>
<p>But now, the department is adamant that the design has no negative undertones.</p>
<p>“I think they’re looking upon it as symbol of oppression, but it's far from that," current Undersheriff Tim Murakami told KTLA. "It came out of the East L.A. riots, when deputies were told to maintain a low profile. So it's kind of a mockery — that's why the helmet was on the boot... . There's lot of historical meaning behind it.”</p>
<div class="related-module related-module--inline"><a href="https://ktla.com/2019/07/19/l-a-county-sheriff-villanuevas-son-was-sworn-into-the-department-7-months-after-his-father-despite-misdemeanor-dui-conviction/?utm_source=related_2"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="hidden-phone hidden-tablet wp-post-image" alt="Johannes Jared Villanueva, center right, looks on as his father, Alex Villanueva, is sworn in as Los Angeles County sheriff on Dec. 3, 2018. (Credit: Mel Melcon/ Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" class="hidden-phone hidden-tablet wp-post-image" alt="Johannes Jared Villanueva, center right, looks on as his father, Alex Villanueva, is sworn in as Los Angeles County sheriff on Dec. 3, 2018. (Credit: Mel Melcon/ Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></p>
<div><strong class="block-title">Related Story</strong><br /><span class="entry-title">L.A. County Sheriff Villanueva&#8217;s Son Was Sworn Into the Department 7 Months After His Father, Despite Misdemeanor DUI&nbsp;Conviction</span></div>
<p></a></div>
<p>But in an interview with the LAist, activist Carlos Montes said the ties to the 1970s Chicano protests is exactly where the problem lies.</p>
<p>"There was no question to us what 'Fort Apache' meant," he said. "They were in an outpost in the middle of the desert among the savages, the savage Mexicans, the savage Chicanos. So they had to have a fort to defend themselves."</p>
<p>Speaking on KTLA after Tuesday's vote, Sheriff Villanueva said the department would "remove the term Fort Apache from the logo in deference to the concerns from the Apache Nation."</p>
<p>"Every station has their own unit logo, and there’s 23 of these logos throughout the department," Villanueva said. "It’s just the same as the Army has Rangers, Green Berets. The Dodgers, they have minor league teams, every one has their own individual logo. So the logo itself, there’s nothing wrong with it."</p>
<div class="related-module related-module--inline"><a href="https://ktla.com/2019/07/17/l-a-county-sheriffs-chief-says-she-quit-34-year-career-after-highly-unethical-demand-to-rehire-deputy-fired-for-abuse/?utm_source=related_3"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="hidden-phone hidden-tablet wp-post-image" alt="Los Angeles County Sheriff&#039;s Deputy Caren Mandoyan, left, looks on as newly elected L.A. Sheriff Alex Villanueva prepares to have his new badge pinned on him by his wife during a ceremony Dec. 3, 2018. (Credit: Mel Melcon / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" class="hidden-phone hidden-tablet wp-post-image" alt="Los Angeles County Sheriff&#039;s Deputy Caren Mandoyan, left, looks on as newly elected L.A. Sheriff Alex Villanueva prepares to have his new badge pinned on him by his wife during a ceremony Dec. 3, 2018. (Credit: Mel Melcon / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></p>
<div><strong class="block-title">Related Story</strong><br /><span class="entry-title">L.A. County Sheriff’s Chief Says She Quit 34-Year Career After ‘Highly Unethical’ Demand to Rehire Deputy Fired for&nbsp;Abuse</span></div>
<p></a></div>
<p>It's unlikely that will satisfy residents who have deeper issues with the badge.</p>
<p>Brian Williams, executive director of the Sheriff Civilian Oversight Commission, said the fact that it offends people in the East L.A. community is cause enough for it to be stripped.</p>
<p>"We know there's some historical significance, there's some sheriff's deputies who believe this really is more about esprit de corps," Williams said. "But when we balance the equities between the sheriff's — who are public servants — and the message it sends to the community, we think it weighs in favor of the community and it should be removed."</p>
<p>After Tuesday's approval of a resolution calling for the controversial symbol's removal, the measure now heads to county Board of Supervisors for further action.</p>

		
<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="https://ktla.com/2019/07/09/chief-watchdog-questions-l-a-county-sheriff-villanuevas-decision-to-rehire-fired-deputy/">Chief Watchdog Questions L.A. County Sheriff Villanueva’s Decision to Rehire Fired&nbsp;Deputy</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://ktla.com/category/news/local-news/" rel="category tag">Local News</a> </p><p><strong>Topics:</strong> <a href="https://ktla.com/tag/los-angeles-county-sheriffs-department/" rel="tag">Los Angeles County Sheriff's Department</a>, <a href="https://ktla.com/tag/sheriff-civilian-oversight-commission/" rel="tag">Sheriff Civilian Oversight Commission</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribktla.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="795257" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='795257' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight&nbsp;Group" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight&nbsp;Group' class='required' />
		  		<input type="hidden" value="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="da373d938f" /><input type="hidden" name="_wp_http_referer" value="/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?fbclid=IwAR3hpMoHuZ56ywDgIcx-jpDINtukxckLKi7neM-wz1HLfdAMx14tO1cWwxw" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="795257" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-795257" class="share-facebook sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-795257" class="share-twitter sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-795257" class="share-linkedin sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-795257" class="share-pinterest sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://twitter.com/ktla"
			class="station-promo"
			style="background-image:url( https://tribktla.files.wordpress.com/2014/08/tw.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>KTLA 5 News on&nbsp;Twitter</h3>
	<p></p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/07/23/2-men-woman-charged-in-caught-on-video-fight-at-disneylands-toontown-ocda/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A video posted to YouTube on July 7,2019 captured a violent fight that broke out at Disneyland. (Credit: SJP35 Productions/YouTube)" data-lazy-src="https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A video posted to YouTube on July 7,2019 captured a violent fight that broke out at Disneyland. (Credit: SJP35 Productions/YouTube)" srcset="https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/melee.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/23/2-men-woman-charged-in-caught-on-video-fight-at-disneylands-toontown-ocda/" rel="bookmark">2 Men, Woman Charged in Caught-on-Video Fight at Disneyland&#8217;s Toontown:&nbsp;OCDA</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/07/23/woman-punches-disney-world-cast-member-over-invalid-tower-of-terror-fastpass/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="The Hollywood Tower of Terror ride is seen in Disney&#039;s Hollywood Studios in this photo from Nov. 29, 2012. (Credit: Augie Ray / Flickr via Creative Commons)" data-lazy-src="https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="The Hollywood Tower of Terror ride is seen in Disney&#039;s Hollywood Studios in this photo from Nov. 29, 2012. (Credit: Augie Ray / Flickr via Creative Commons)" srcset="https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/tot.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/23/woman-punches-disney-world-cast-member-over-invalid-tower-of-terror-fastpass/" rel="bookmark">Disney Bans Woman, 23, for Life After She Punched Cast Member Over Invalid Tower of Terror&nbsp;FastPass</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/07/22/iowa-grocery-store-employee-missing-for-10-years-found-behind-stores-cooler/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Larry Ely Murillo-Moncada, a grocery store employee who had been reported missing November 28, 2009, is seen in this undated photo obtained by CNN." data-lazy-src="https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Larry Ely Murillo-Moncada, a grocery store employee who had been reported missing November 28, 2009, is seen in this undated photo obtained by CNN." srcset="https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/store_employee.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/22/iowa-grocery-store-employee-missing-for-10-years-found-behind-stores-cooler/" rel="bookmark">Iowa Grocery Store Employee Missing for 10 Years Found Behind Store&#8217;s&nbsp;Cooler</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/07/22/fbi-searches-dwp-headquarters-in-downtown-l-a-after-serving-warrant/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="The FBI conducted a search on July 22, 2019, of the downtown headquarters of the Los Angeles Department of Water and Power.(Credit: David Zahniser / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="The FBI conducted a search on July 22, 2019, of the downtown headquarters of the Los Angeles Department of Water and Power.(Credit: David Zahniser / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/dwpsearch.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/22/fbi-searches-dwp-headquarters-in-downtown-l-a-after-serving-warrant/" rel="bookmark">FBI Raids LADWP Headquarters, L.A. City Hall in Investigation Tied to Utility&#8217;s 2013 Billing&nbsp;Debacle</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2019/07/23/san-francisco-police-omitted-that-raid-target-was-a-journalist-when-obtaining-warrant/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="San Francisco police officers conducted a search Friday morning at the home of journalist Bryan Carmody. (Credit: Byan Carmody via Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="San Francisco police officers conducted a search Friday morning at the home of journalist Bryan Carmody. (Credit: Byan Carmody via Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/05/sf-1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/23/san-francisco-police-omitted-that-raid-target-was-a-journalist-when-obtaining-warrant/" rel="bookmark">San Francisco Police Omitted That Raid Target Was a Journalist When Obtaining&nbsp;Warrant</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/07/23/body-cam-footage-shows-officer-shooting-man-who-fled-traffic-stop-in-boyle-heights/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="LAPD body cam footage shows an officer opening fire on a suspect in Boyle Heights on June 5, 2019." data-lazy-src="https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="LAPD body cam footage shows an officer opening fire on a suspect in Boyle Heights on June 5, 2019." srcset="https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/screen-shot-2019-07-23-at-8.41.03-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/23/body-cam-footage-shows-officer-shooting-man-who-fled-traffic-stop-in-boyle-heights/" rel="bookmark">Body Cam Footage Shows Officer Shooting Man Who Fled Traffic Stop in Boyle&nbsp;Heights</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/apache-ftd.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/" rel="bookmark">Sheriff Villanueva Says East L.A. Station Will Revise Controversial Logo Condemned by Oversight&nbsp;Group</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2019/07/23/ex-ucla-running-back-charged-with-attempted-murder/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Former UCLA running back Craig Lee is seen in this undated photo from GoFundMe." data-lazy-src="https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Former UCLA running back Craig Lee is seen in this undated photo from GoFundMe." srcset="https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/07/craig1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/07/23/ex-ucla-running-back-charged-with-attempted-murder/" rel="bookmark">Ex-UCLA Running Back Arrested on Suspicion of Attempted Murder Over 2016 Shooting at Weed&nbsp;Dispensary</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="e17c4b38-bbb3-b604-25b5-95b615c293a6"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=e17c4b38-bbb3-b604-25b5-95b615c293a6&#038;tgt=2291" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/05/21/watchdog-group-wants-l-a-county-sheriff-villanueva-to-further-separate-his-department-from-ice/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff Alex Villanueva is seen in an undated photo. (Credit: Allen J. Schaben / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff Alex Villanueva is seen in an undated photo. (Credit: Allen J. Schaben / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/05/la-1558479662-2qkgwzvvn1-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/05/21/watchdog-group-wants-l-a-county-sheriff-villanueva-to-further-separate-his-department-from-ice/" rel="bookmark">Watchdog Group Wants L.A. County Sheriff Villanueva to Further Separate His Department From&nbsp;ICE</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/07/09/chief-watchdog-questions-l-a-county-sheriff-villanuevas-decision-to-rehire-fired-deputy/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff&#039;s Deputy Caren Mandoyan, left, looks on as newly elected L.A. Sheriff Alex Villanueva prepares to have his new badge pinned on him by his wife during a ceremony Dec. 3, 2018. (Credit: Mel Melcon / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff&#039;s Deputy Caren Mandoyan, left, looks on as newly elected L.A. Sheriff Alex Villanueva prepares to have his new badge pinned on him by his wife during a ceremony Dec. 3, 2018. (Credit: Mel Melcon / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/07/09/chief-watchdog-questions-l-a-county-sheriff-villanuevas-decision-to-rehire-fired-deputy/" rel="bookmark">Chief Watchdog Questions L.A. County Sheriff Villanueva’s Decision to Rehire Fired&nbsp;Deputy</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/07/17/l-a-county-sheriffs-chief-says-she-quit-34-year-career-after-highly-unethical-demand-to-rehire-deputy-fired-for-abuse/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff&#039;s Deputy Caren Mandoyan, left, looks on as newly elected L.A. Sheriff Alex Villanueva prepares to have his new badge pinned on him by his wife during a ceremony Dec. 3, 2018. (Credit: Mel Melcon / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff&#039;s Deputy Caren Mandoyan, left, looks on as newly elected L.A. Sheriff Alex Villanueva prepares to have his new badge pinned on him by his wife during a ceremony Dec. 3, 2018. (Credit: Mel Melcon / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/03/la-1553743163-2rcmlq1ldo-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/07/17/l-a-county-sheriffs-chief-says-she-quit-34-year-career-after-highly-unethical-demand-to-rehire-deputy-fired-for-abuse/" rel="bookmark">L.A. County Sheriff’s Chief Says She Quit 34-Year Career After ‘Highly Unethical’ Demand to Rehire Deputy Fired for&nbsp;Abuse</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/06/25/l-a-county-inmates-still-being-delivered-to-ice-despite-sheriff-villanueva-kicking-agents-out/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff’s custody assistant Rodolfo Cabrera serves an inmate with a detainer form from the U.S. Department of Homeland Security and processes him for possible transfer to federal immigration custody on May 13, 2019. (Credit: Al Seib / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff’s custody assistant Rodolfo Cabrera serves an inmate with a detainer form from the U.S. Department of Homeland Security and processes him for possible transfer to federal immigration custody on May 13, 2019. (Credit: Al Seib / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/lasd.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/06/25/l-a-county-inmates-still-being-delivered-to-ice-despite-sheriff-villanueva-kicking-agents-out/" rel="bookmark">L.A. County Inmates Still Being Delivered to ICE Despite Sheriff Villanueva Kicking Agents&nbsp;Out</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/06/21/funeral-for-slain-l-a-sheriffs-deputy-joseph-solano-to-be-held-monday/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." data-lazy-src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/06/21/funeral-for-slain-l-a-sheriffs-deputy-joseph-solano-to-be-held-monday/" rel="bookmark">Funeral for Slain L.A. Sheriff&#8217;s Deputy Joseph Solano to Be Held&nbsp;Monday</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/07/19/l-a-county-sheriff-villanuevas-son-was-sworn-into-the-department-7-months-after-his-father-despite-misdemeanor-dui-conviction/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Johannes Jared Villanueva, center right, looks on as his father, Alex Villanueva, is sworn in as Los Angeles County sheriff on Dec. 3, 2018. (Credit: Mel Melcon/ Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Johannes Jared Villanueva, center right, looks on as his father, Alex Villanueva, is sworn in as Los Angeles County sheriff on Dec. 3, 2018. (Credit: Mel Melcon/ Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/07/jared.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/07/19/l-a-county-sheriff-villanuevas-son-was-sworn-into-the-department-7-months-after-his-father-despite-misdemeanor-dui-conviction/" rel="bookmark">L.A. County Sheriff Villanueva&#8217;s Son Was Sworn Into the Department 7 Months After His Father, Despite Misdemeanor DUI&nbsp;Conviction</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/06/12/sheriffs-deputy-dies-after-being-shot-while-off-duty-at-alhambra-restaurant/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." data-lazy-src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/06/12/sheriffs-deputy-dies-after-being-shot-while-off-duty-at-alhambra-restaurant/" rel="bookmark">Sheriff&#8217;s Deputy Dies After Being Shot in the Head While Off Duty at Alhambra&nbsp;Restaurant</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/06/11/we-wont-rest-until-we-find-you-l-a-sheriff-says-amid-search-for-gunman-who-shot-off-duty-deputy-in-alhambra/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." data-lazy-src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/06/11/we-wont-rest-until-we-find-you-l-a-sheriff-says-amid-search-for-gunman-who-shot-off-duty-deputy-in-alhambra/" rel="bookmark">Suspected Gunman in Shooting of Off-Duty Deputy in Alhambra May Be Tied to L.A.&nbsp;Homicide</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/05/12/l-a-county-sheriff-villanuevas-moves-draw-concern-from-cities-that-pay-for-patrols/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff Alex Villanueva appears in an undated photo. (Credit: Irfan Khan / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Los Angeles County Sheriff Alex Villanueva appears in an undated photo. (Credit: Irfan Khan / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/02/la-1549317963-e78oc0s0wh-snap-image.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/05/12/l-a-county-sheriff-villanuevas-moves-draw-concern-from-cities-that-pay-for-patrols/" rel="bookmark">L.A. County Sheriff Villanueva&#8217;s Moves Draw Concern From Some Cities That Pay for&nbsp;Patrols</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/06/12/investigation-continues-into-shooting-of-off-duty-deputy-in-alhambra/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." data-lazy-src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Deputy Joseph Gilbert Solano is shown in a photo released by the Los Angeles County Sheriff&#039;s Department as Joseph Gilbert Solano on July 11, 2019." srcset="https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/06/deputy1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/06/12/investigation-continues-into-shooting-of-off-duty-deputy-in-alhambra/" rel="bookmark">Deputy Shot While Off-Duty in Alhambra &#8216;Continues to Fight for Life&#8217; as Detectives Seek Possible Additional Victims of&nbsp;Suspect</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/05/08/l-a-county-sheriff-plans-to-revive-highway-drug-team-that-stopped-latino-motorists-on-5-freeway/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The Sheriff&#039;s Department&#039;s Domestic Highway Enforcement team&#039;s operations were suspended in November after the county&#039;s inspector general said it was “inherently built to violate the constitutional rights of a vast number of people passing through the I-5 Freeway.” (Credit: Myung J. Chun / Los Angeles Times)" data-lazy-src="https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The Sheriff&#039;s Department&#039;s Domestic Highway Enforcement team&#039;s operations were suspended in November after the county&#039;s inspector general said it was “inherently built to violate the constitutional rights of a vast number of people passing through the I-5 Freeway.” (Credit: Myung J. Chun / Los Angeles Times)" srcset="https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/05/5fwy.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/05/08/l-a-county-sheriff-plans-to-revive-highway-drug-team-that-stopped-latino-motorists-on-5-freeway/" rel="bookmark">L.A. County Sheriff Plans to Revive Highway Drug Team That Stopped Latino Motorists on 5&nbsp;Freeway</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/07/11/despite-court-order-dcfs-workers-didnt-remove-palmdale-boy-from-home-in-may-weeks-before-he-died-sources/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Noah Cuatro is seen in an undated photo provided to KTLA by his grandmother, Eva Hernandez." data-lazy-src="https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Noah Cuatro is seen in an undated photo provided to KTLA by his grandmother, Eva Hernandez." srcset="https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/07/noah.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/07/11/despite-court-order-dcfs-workers-didnt-remove-palmdale-boy-from-home-in-may-weeks-before-he-died-sources/" rel="bookmark">Despite Court Order, DCFS Workers Didn&#8217;t Remove Palmdale Boy From Home in May &#8212; Weeks Before He Died:&nbsp;Sources</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/07/04/body-found-after-shootout-between-suspects-and-deputies-in-compton-1-detained-following-pursuit/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A body was found on a street in Compton following a shootout on July 3, 2019. (Credit: KTLA)" data-lazy-src="https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A body was found on a street in Compton following a shootout on July 3, 2019. (Credit: KTLA)" srcset="https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/07/body.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/07/04/body-found-after-shootout-between-suspects-and-deputies-in-compton-1-detained-following-pursuit/" rel="bookmark">Body Found After Shootout Between Suspects and Deputies in Compton; 1 Detained Following&nbsp;Pursuit</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2">Android App</a></li>
<li id="menu-item-223526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223526"><a href="https://itunes.apple.com/us/app/ktla-5-news-los-angeles/id587590968?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="http://www.facebook.com/ktla5" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="http://twitter.com/ktla" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="http://instagram.com/ktla5news" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
									
										<li><a href="https://ktla.com/sign-up-for-our-newsletters/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://ktla.com/contact/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/ktla">
					Online Public File				</a> &bull;
			
			
			
				<a href="https://ktla.com/contact/about/terms-of-service/">Terms of Service</a> &bull;
				<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;

				5800 Sunset Blvd. Los Angeles, CA, 90028
				<br class="visible-phone"> &bull;
				Copyright &copy; 2019, KTLA
				<br class="visible-phone"> &bull;
				<a href="http://tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ktla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "ktla.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ktla.com\/2019\/07\/23\/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group\/":795257};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/07/23/sheriff-villanueva-says-east-l-a-station-will-revise-controversial-logo-condemned-by-oversight-group/?fbclid=IwAR3hpMoHuZ56ywDgIcx-jpDINtukxckLKi7neM-wz1HLfdAMx14tO1cWwxw" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1550249335j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlFFOwzAMhi9EGjYxwR4QZ3ETj6Y4cUjcjXJ60mkMpEFpJp7auv5+O3ZsfYjKcBAMov2gIg3PLmQtByeCSbUE5qV1yaroUAfcY8JgXXhu+nyja9j4Mycdesx676ImNkCyV2vdZ90yS5YEUXm2QPWYYSKIGetJYSZx8QoQ2qXQZ61s4mj5EDoula2Fd4RvHsNQyxFCyORsfcT+dcA0NnsoNMji2p4ThmDGlt+u5ZR0g29zLX6AMbILkhvvwlL49LHUvUOKmBanthuCEcfhAvg2R2s1Yf2RVhCARnFmLoJl7PmMF59dOjpZNURiKP1Wq2alybVH1VMTL5o6X6Qrg4C1bjowkPIoHdu/mlEXZwjFkA0nbMosTnvmP9Uvfs4on4cM3kc1eavb5n4SOZU5lxqkP7L7VeNsmLk2YIu4aiFpD7ns4fKmpu2SysDnL1ulQllw5mXutkbOonYELuncwdSCz2eBnvzjarO52263D5t1/wE1b2h4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
<script async type="text/javascript">
	var _nolParams = {
			nol_sfcode: 'dcr',
			nol_ci: 'us-400338',
			nol_apid: "P05785DE5-A1A4-4660-8F34-1AAC0DDD4779",
			nol_assetname: "local-news",
			nol_apn: 'nielsenDCR',
			nol_vc: "c17"	};
	(function (params) {

			var url = 'https://cdn-gl.imrworldwide.com/novms/js/2/nlsDcrLite510.min.js#';
			var query = [];
			for (var param in params) {
					query.push(param + '=' + params[param]);
			}// for

			url += query.join('&');
			var script = window.document.createElement("script");
			script.async = true;
			script.src = url;
			window.document.getElementsByTagName('head')[0].appendChild(script);

	})(_nolParams);

</script>
	<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641936','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641936','v':'wpcom','tz':'-7','user_id':'0','post':'795257','subd':'tribktla'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41641936&v=wpcomvt&tz=-7&user_id=0&post=795257&subd=tribktla&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcm5tfGJPdlNKSX5BRi51U3klJWpBTDlmVGNZR0VoYW9DQ114bTNMRllhJnd+dmpHaytjP21udVV6ZkI/fmR8X3pYN2pFMlgrWiZzfEhFY2lxVlhia0N6cFs2aSY2WDlKZlBqU2V+UWh2dmM1QzRUUTlLNy9VdTV+WS44OXhP'}]);
_stq.push([ 'clickTrackerInit', '41641936', '795257' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 217 seconds ago
	generated in 0.182 seconds
	served from batcache in 0.002 seconds
	expires in 83 seconds
-->
