<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=587590968">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Original &#8216;Marlboro Man&#8217; Robert Norris Dies at 90 | KTLA</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ktla.com/xmlrpc.php">

<script async type="text/javascript" id="bob_tag_loader">
	var page_url         = "https:\/\/ktla.com\/2019\/11\/09\/original-marlboro-man-robert-norris-dies-at-90",
		cats             = "News",
		bob_story_author = "CNN Wire",
		bob_kw           = "Marlboro, Robert Norris",
		bob_desc         = "The rancher and philanthropist best known for playing the original &#8220;Marlboro Man&#8221; has died after a life spent not smoking. Robert &#8216;Bob&#8217; Norris died in the care of Pikes Peak Hospice in Colorado Springs, Colorado, on Nov. 3, according to a statement released by Tee Cross Ranches, which he founded. [&hellip;]",
		cat_data         = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc)  + "&story_author=" +  encodeURIComponent(bob_story_author) + "&page_url=" +  encodeURIComponent(page_url),
        bob_cb           = '1';

		bob_cb = ( ( new Date() ).getTime() + "" + Math.floor( Math.random() * 1000000 ) ).substr( 0, 16 );

	( function() {
		var bob_tag = document.createElement('script'),
			bts;

		bob_tag.type  = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id    = "bob_tag";
		bob_tag.src   = ( 'https:' === document.location.protocol ? 'https://' : 'http://' ) + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
		bts           = document.getElementsByTagName('script')[0];

		bts.parentNode.insertBefore(bob_tag, bts);
	} )();
</script>
<meta name="description" content="The rancher and philanthropist best known for playing the original &quot;Marlboro Man&quot; has died after a life spent not smoking. Robert &#039;Bob&#039; Norris died in the care of Pikes Peak Hospice in Colorado Springs, Colorado, on Nov. 3, according to a statement released by Tee Cross Ranches, which he founded." />
<meta name="keywords" content="news, marlboro, robert norris" />
<meta name="google-site-verification" content="EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<!-- Optimize Page Hiding Snippet -->
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-TJQN6HF':true});</script>
		<!-- end Optimize Page Hiding Snippet -->

		<!-- Analytics-Optimize Snippet -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', "UA-34133884-7", 'auto');
		ga('require', 'GTM-TJQN6HF');
		</script>
		<!-- end Analytics-Optimize Snippet -->
		<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-7","event":"dlReady","paragraphCount":5,"wordCount":200,"authorName":"CNN Wire","imageCount":0,"siteName":"KTLA","publishDateString":"Sat Nov 09 2019","originalContent":false,"classifyText":[],"topics":"Marlboro, Robert Norris","categories":"News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-NXK7J8");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribktla.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribktla.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46407"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUttuwjAM/aEFD0SH9jDtW9LWpIY0jmK3jL9f2tBtCK3iKT6xz/EVLtFQaPzQokAjAi2JQu25ORtPdbLpCqJXj5uewiYHvEBmNBwUg0I/mOgHR0HgQq1DLRrFNopf+kDRDvucaqQIOYn1OprdTKqZVTTZ+DwloUQOQiM+x6HszdWhzd5kCprr/fvzfPqzeluiCQJr0VuMtVk5ZDNJKXG4A+boLaU1asK8G5dNd5vAAtfKbhlP/LupaI5pDmrNED3bNre+3Wwh73sWffCuaWuiegj4o75g6cVIZxOCFVkOo1zSSnuRRcsQYCJPbd7eNZZwQ9bnKTq+B/8V3u3Bea6tnwI++49tddi9vR6q6v30DbziJgA=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IWspwd+KzdDWrqeuPTbqhT2+m3ogDIZCQ83HO0UtRmNzUzkA6yNwa1Ptn7QPttAAuJ4bEq14ycQQi62FDjXnACVQjqAIkFusxb3DfKZhmhOUvFoCLdVdVgfDxk84XkF56xqK54tASqDI1j4m0dXHFRvSr6euy0u39Ep9TPJpD33fG9KYLT7JeZfo='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=ktla.com&#038;id=41641936&#038;t=1573365002&#038;back=https%3A%2F%2Fktla.com%2F2019%2F11%2F09%2Foriginal-marlboro-man-robert-norris-dies-at-90%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribktla.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://on.ktla.com/Bavds' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fktla.com%2F2019%2F11%2F09%2Foriginal-marlboro-man-robert-norris-dies-at-90%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fktla.com%2F2019%2F11%2F09%2Foriginal-marlboro-man-robert-norris-dies-at-90%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Original &#8216;Marlboro Man&#8217; Robert Norris Dies at 90" />
<meta property="og:url" content="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/" />
<meta property="og:description" content="The rancher and philanthropist best known for playing the original &quot;Marlboro Man&quot; has died after a life spent not smoking.

Robert &#039;Bob&#039; Norris died in the care of Pikes Peak Hospice in Colorado Springs, Colorado, on Nov. 3, according to a statement released by Tee Cross Ranches, which he founded. Norris was 90." />
<meta property="article:published_time" content="2019-11-10T05:07:25+00:00" />
<meta property="article:modified_time" content="2019-11-10T05:08:26+00:00" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image" content="https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Marlboro cigarettes are seen at the Quick Stop store on June 22, 2010 in Miami, Florida. (Credit: Joe Raedle/Getty Images)" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ktla" />
<meta name="twitter:site" content="@ktla" />
<meta name="twitter:text:title" content="Original &#8216;Marlboro Man&#8217; Robert Norris Dies at&nbsp;90" />
<meta name="twitter:image" content="https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:image:alt" content="Marlboro cigarettes are seen at the Quick Stop store on June 22, 2010 in Miami, Florida. (Credit: Joe Raedle/Getty Images)" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/ktla5" />
<meta property="article:author" content="http://www.facebook.com/ktla5" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=114" />
<link rel='openid.server' href='https://ktla.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ktla.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ktla.com/osd.xml" title="KTLA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-ktla/newsroom.js'  );
</script>
	<meta name="word-count" content="200">
			<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
					<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='38.833882;-104.821363' />
<meta name='ICBM' content='38.833882, -104.821363' />
<meta name="application-name" content="KTLA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los Angeles News and Video for Southern California" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ktla.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20191109original-marlboro-man-robert-norris-dies-at-90" );
 googletag.pubads().setTargeting("ContentID", "858277" );
 googletag.pubads().setTargeting("Site", "41641936" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-858277 single-format-standard customizer-styles-applied KTLA highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXK7J8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://ktla.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://ktla.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Frank Buckley Interviews </span></a>
<a href="https://ktla.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
KTLA 5 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://ktla.com/contact/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://ktla.com" title="KTLA" rel="home">KTLA</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-204574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-204574"><a href="https://ktla.com/category/news/">News</a></li>
<li id="menu-item-204575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204575"><a href="https://ktla.com/category/morning-news/">Morning News</a></li>
<li id="menu-item-587529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587529"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-412332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412332"><a href="https://ktla.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-646154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-646154"><a href="https://ktla.com/category/food/">Food</a></li>
<li id="menu-item-204726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204726"><a href="https://ktla.com/category/contests/">Contests</a></li>
<li id="menu-item-204714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204714"><a href="https://ktla.com/traffic/">Traffic</a></li>
<li id="menu-item-217836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217836"><a href="https://ktla.com/community-calendar-ktla/">Events</a></li>
<li id="menu-item-213209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213209"><a href="https://ktla.com/contact/about/">About</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://ktla.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">68&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>68&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>59&deg;</strong></div>
					<div>High <strong>88&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					57&deg; <i class="icon-caret-right"></i> 81&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					58&deg; <i class="icon-caret-right"></i> 78&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					60&deg; <i class="icon-caret-right"></i> 82&deg;
					</div>
			</div>
						</div>
			<a href="https://ktla.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Original &#8216;Marlboro Man&#8217; Robert Norris Dies at&nbsp;90</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:07 PM, November 9, 2019, by <a href="https://ktla.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a>, </span><span class="updated-time">Updated at 09:08PM, November 9, 2019</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-858277" class="share-facebook sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-858277" class="share-twitter sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-858277" class="share-linkedin sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-858277" class="share-pinterest sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/ktla/logo-gray.png" />
        	                        <article id="post-858277" class="post-858277 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-marlboro tag-robert-norris">
	<div class="entry-content">

		
				<p>The rancher and philanthropist best known for playing the original &#8220;Marlboro Man&#8221; has died after a life spent not smoking.</p>
<p>Robert &#8216;Bob&#8217; Norris died in the care of Pikes Peak Hospice in Colorado Springs, Colorado, on Nov. 3, according to a <a href="https://www.teecrossranches.com/blog/Robert-Norris" target="_blank" rel="noopener">statement released</a> by Tee Cross Ranches, which he founded. Norris was 90.</p>
<p>&#8220;If any man could be described in three words, for Bob they would be &#8216;the real deal.&#8217; His solid authenticity, whether astride a horse, sitting in a board room, mentoring a child or sharing a moment with a friend, was his personal and professional brand. No doubt it was these qualities &#8212; along with his tall, ruggedly handsome, lanky good looks &#8212; that landed him the unexpected role of the first &#8216;Marlboro Man&#8217; on television,&#8221; the statement on the ranch&#8217;s website <a href="https://www.teecrossranches.com/blog/Robert-Norris" target="_blank" rel="noopener">said</a>.</p>
<p>Norris, who was &#8220;never a smoker,&#8221; was featured in the commercials for 14 years, according to the statement. He abandoned the advertising campaign when Norris &#8220;felt he was setting a poor example for his children,&#8221; the statement added.</p>
<p>Norris was a member of the board of trustees for the National Cowboy &amp; Western Heritage Museum, also known as the Cowboy Hall of Fame, the ranch&#8217;s website said.</p>
		<div id="geo-post-858277" class="geo geo-post" style="display: none">
			<span class="latitude">38.833882</span>
			<span class="longitude">-104.821363</span>
		</div>
		
<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="https://ktla.com/2019/10/17/juul-labs-halts-sales-of-some-fruit-and-dessert-flavors-in-vaping-products/">Juul Labs Halts Sales of Some Fruit and Dessert Flavors in Vaping&nbsp;Products</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="https://ktla.com/2019/08/15/u-s-makes-new-push-for-graphic-warnings-on-cigarette-packs/">U.S. Makes New Push for Graphic Warnings on Cigarette&nbsp;Packs</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="https://ktla.com/2018/12/07/marlboro-maker-buying-into-marijuana-market-with-1-8-billion-investment/">Marlboro Maker Buying Into Marijuana Market With $1.8 Billion&nbsp;Investment</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://ktla.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="https://ktla.com/tag/marlboro/" rel="tag">Marlboro</a>, <a href="https://ktla.com/tag/robert-norris/" rel="tag">Robert Norris</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribktla.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="858277" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='858277' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Original &#8216;Marlboro Man&#8217; Robert Norris Dies at&nbsp;90" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Original &#8216;Marlboro Man&#8217; Robert Norris Dies at&nbsp;90' class='required' />
		  		<input type="hidden" value="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="9984875d32" /><input type="hidden" name="_wp_http_referer" value="/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="858277" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-858277" class="share-facebook sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-858277" class="share-twitter sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-858277" class="share-linkedin sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-858277" class="share-pinterest sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://www.facebook.com/ktla5"
			class="station-promo"
			style="background-image:url( https://tribktla.files.wordpress.com/2014/08/fbnewsfeed.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>KTLA 5 News on&nbsp;Facebook</h3>
	<p></p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/11/08/palmdale-man-and-daughter-accused-of-kidnapping-sexual-assault-robbery-of-north-las-vegas-woman/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Edwards Air Force Base in Kern County is seen a file photo. (Credit: Bobbi Zapka / U.S. Air Force)" data-lazy-src="https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Edwards Air Force Base in Kern County is seen a file photo. (Credit: Bobbi Zapka / U.S. Air Force)" srcset="https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/070214-f-0289b-037.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/08/palmdale-man-and-daughter-accused-of-kidnapping-sexual-assault-robbery-of-north-las-vegas-woman/" rel="bookmark">Palmdale Man and Daughter Accused of Kidnapping, Rape, Robbery of North Las Vegas&nbsp;Woman</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/11/08/all-pch-lanes-closed-in-malibu-area-following-deadly-crash/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Officials investigated a deadly crash on the Pacific Coast Highway in Malibu on Nov. 8, 2019. (Credit: Sky5)" data-lazy-src="https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Officials investigated a deadly crash on the Pacific Coast Highway in Malibu on Nov. 8, 2019. (Credit: Sky5)" srcset="https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/malibu-ed.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/08/all-pch-lanes-closed-in-malibu-area-following-deadly-crash/" rel="bookmark">17-Year-Old Girl ID&#8217;d as Driver Killed in Crash on PCH in&nbsp;Malibu</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/11/08/deadly-multivehicle-crash-on-sb-5-freeway-near-405-in-granada-hills-area-causes-backup/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/crash-ed.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/08/deadly-multivehicle-crash-on-sb-5-freeway-near-405-in-granada-hills-area-causes-backup/" rel="bookmark">28-Year-Old Lancaster Woman Killed in Multivehicle Crash on SB 5 Freeway Near&nbsp;405</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/11/07/upland-house-on-fire-following-report-of-aircraft-crashing-into-the-home-fire-officials/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="An Upland home was gutted after plane crashed into it and caught fire on Nov. 7, 2019. (Credit: KTLA)" data-lazy-src="https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="An Upland home was gutted after plane crashed into it and caught fire on Nov. 7, 2019. (Credit: KTLA)" srcset="https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/upland.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/07/upland-house-on-fire-following-report-of-aircraft-crashing-into-the-home-fire-officials/" rel="bookmark">Pilot Dies After Single-Engine Plane Crashes Into Upland Home and Sets It&nbsp;Ablaze</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Marlboro cigarettes are seen at the Quick Stop store on June 22, 2010 in Miami, Florida. (Credit: Joe Raedle/Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Marlboro cigarettes are seen at the Quick Stop store on June 22, 2010 in Miami, Florida. (Credit: Joe Raedle/Getty Images)" srcset="https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/marlboro.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/" rel="bookmark">Original &#8216;Marlboro Man&#8217; Robert Norris Dies at&nbsp;90</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2019/11/09/l-a-murder-suspect-arrested-following-swat-standoff-in-rowland-heights/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Los Angeles County Sheriff&#039;s Department special enforcement deputies serve a warrant in search of a murder suspect wanted by the Los Angeles Police Department in Rowland Heights on Nov. 9, 2019. (Credit: LASD)" data-lazy-src="https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Los Angeles County Sheriff&#039;s Department special enforcement deputies serve a warrant in search of a murder suspect wanted by the Los Angeles Police Department in Rowland Heights on Nov. 9, 2019. (Credit: LASD)" srcset="https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/seb-1-cropped.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/09/l-a-murder-suspect-arrested-following-swat-standoff-in-rowland-heights/" rel="bookmark">L.A. Murder Suspect Arrested Following SWAT Standoff in Rowland&nbsp;Heights</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/11/09/jessica-makes-mini-rose-apple-pies/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/mini-rose-pies.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/09/jessica-makes-mini-rose-apple-pies/" rel="bookmark">Jessica Makes Mini Rose Apple&nbsp;Pies</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://ktla.com/2019/11/09/jessicas-yogurt-marinated-grilled-chicken-with-pine-nut-pilaf/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2019/11/yogurt-chicken.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2019/11/09/jessicas-yogurt-marinated-grilled-chicken-with-pine-nut-pilaf/" rel="bookmark">Jessica&#8217;s Yogurt Marinated Grilled Chicken with Pine Nut&nbsp;Pilaf</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="e17c4b38-bbb3-b604-25b5-95b615c293a6"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=e17c4b38-bbb3-b604-25b5-95b615c293a6&#038;tgt=2291" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/09/23/florida-man-with-down-syndrome-died-in-hot-van-while-his-caretaker-was-taking-a-nap-sheriff/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Joshua Russell, 26, is seen in a photo provided by the the Pinellas County Sheriff&#039;s Office to CNN in September 2019." data-lazy-src="https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Joshua Russell, 26, is seen in a photo provided by the the Pinellas County Sheriff&#039;s Office to CNN in September 2019." srcset="https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/pinellas.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/09/23/florida-man-with-down-syndrome-died-in-hot-van-while-his-caretaker-was-taking-a-nap-sheriff/" rel="bookmark">Florida Man With Down Syndrome Died in Hot Van While His Caretaker Took a Nap:&nbsp;Sheriff</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/11/07/man-dies-in-hawaii-after-22-foot-fall-into-lava-tube-beneath-his-yard/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="According to the US Geological Survey, lava tubes are natural channels through which lava travels beneath the surface. (Credit: CNN)" data-lazy-src="https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="According to the US Geological Survey, lava tubes are natural channels through which lava travels beneath the surface. (Credit: CNN)" srcset="https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/11/s116699751.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/11/07/man-dies-in-hawaii-after-22-foot-fall-into-lava-tube-beneath-his-yard/" rel="bookmark">Man Dies in Hawaii After 22-Foot Fall Into Lava Tube Beneath His&nbsp;Yard</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/08/29/driver-accused-of-dui-hit-and-run-after-slamming-into-10-parked-cars-in-sylmar/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A man was arrested on suspicion of DUI and hit-and-run after crashing into 10 parked cars in Sylmar on Aug. 28, 2019. (Credit: Courtesy)" data-lazy-src="https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A man was arrested on suspicion of DUI and hit-and-run after crashing into 10 parked cars in Sylmar on Aug. 28, 2019. (Credit: Courtesy)" srcset="https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/08/dui-1.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/08/29/driver-accused-of-dui-hit-and-run-after-slamming-into-10-parked-cars-in-sylmar/" rel="bookmark">Driver Accused of DUI, Hit-and-Run After Slamming Into 10 Parked Cars in&nbsp;Sylmar</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/10/06/woman-shot-to-death-in-apple-valley-husband-accused-of-murder/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 16000 block of Rancherias Road in Apple Valley, as viewed in a Google Street View image." data-lazy-src="https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 16000 block of Rancherias Road in Apple Valley, as viewed in a Google Street View image." srcset="https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/10/av-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/10/06/woman-shot-to-death-in-apple-valley-husband-accused-of-murder/" rel="bookmark">Woman Shot to Death in Apple Valley, Husband Accused of&nbsp;Murder</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/10/01/man-sues-riverside-county-after-spending-20-years-in-prison-for-wrongful-murder-conviction/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Horace Roberts walks out of a Riverside prison a free man on Oct. 15, 2018, after being exonerated. (Credit: California Innocence Project)" data-lazy-src="https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Horace Roberts walks out of a Riverside prison a free man on Oct. 15, 2018, after being exonerated. (Credit: California Innocence Project)" srcset="https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/10/hr.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/10/01/man-sues-riverside-county-after-spending-20-years-in-prison-for-wrongful-murder-conviction/" rel="bookmark">Man Sues Riverside County After Spending 20 Years in Prison for Wrongful Murder&nbsp;Conviction</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/10/11/man-stabbed-to-death-in-south-el-monte-2/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 2500 block of Santa Anita Avenue in South El Monte, as viewed in a Google Street View image." data-lazy-src="https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 2500 block of Santa Anita Avenue in South El Monte, as viewed in a Google Street View image." srcset="https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/10/sem-map-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/10/11/man-stabbed-to-death-in-south-el-monte-2/" rel="bookmark">Man Stabbed to Death in South El&nbsp;Monte</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/09/14/man-killed-in-hit-and-run-on-the-405-freeway-in-inglewood/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The southbound 405 Freeway, approaching Century Boulevard, in Inglewood, as viewed in a Google Street View image." data-lazy-src="https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The southbound 405 Freeway, approaching Century Boulevard, in Inglewood, as viewed in a Google Street View image." srcset="https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/405-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/09/14/man-killed-in-hit-and-run-on-the-405-freeway-in-inglewood/" rel="bookmark">Compton Man Killed in Hit-and-Run on the 405 Freeway in&nbsp;Inglewood</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/11/06/60-year-old-culver-city-man-fatally-struck-by-hit-and-run-driver/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Washington Place, looking west from Frances Avenue, in Culver City, as viewed in a Google Street View image." data-lazy-src="https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Washington Place, looking west from Frances Avenue, in Culver City, as viewed in a Google Street View image." srcset="https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/11/culver-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/11/06/60-year-old-culver-city-man-fatally-struck-by-hit-and-run-driver/" rel="bookmark">60-Year-Old Culver City Man Fatally Struck by Hit-and-Run&nbsp;Driver</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/09/12/man-dies-2-days-after-being-shot-in-long-beach/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 700 block of Melrose Way in Long Beach, as viewed in a Google Street View image." data-lazy-src="https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 700 block of Melrose Way in Long Beach, as viewed in a Google Street View image." srcset="https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/lb-map-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/09/12/man-dies-2-days-after-being-shot-in-long-beach/" rel="bookmark">Man Dies 2 Days After Being Shot in Long&nbsp;Beach</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/09/04/2-gang-members-fatally-beat-homeless-man-in-modesto-after-mistaking-him-for-sex-offender-police/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Matthew Arguello, left, and Ruben Rosales, right, are seen in photos obtained by KTXL." data-lazy-src="https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Matthew Arguello, left, and Ruben Rosales, right, are seen in photos obtained by KTXL." srcset="https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/modesto.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/09/04/2-gang-members-fatally-beat-homeless-man-in-modesto-after-mistaking-him-for-sex-offender-police/" rel="bookmark">2 Gang Members Fatally Beat Homeless Man in Modesto After Mistaking Him for Sex Offender:&nbsp;Police</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/10/28/man-dangles-upside-down-from-290-foot-chimney-in-england-as-crews-struggle-to-rescue-him/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/01/ambulance.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/10/28/man-dangles-upside-down-from-290-foot-chimney-in-england-as-crews-struggle-to-rescue-him/" rel="bookmark">Man Dies After Getting Trapped at Top of 290-Foot Chimney in&nbsp;England</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/09/29/man-killed-woman-severely-injured-in-westlake-village-crash/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The Lindero Canyon Road onramp to the southbound 101 Freeway in Westlake Village, as viewed in a Google Street View image." data-lazy-src="https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The Lindero Canyon Road onramp to the southbound 101 Freeway in Westlake Village, as viewed in a Google Street View image." srcset="https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/09/101-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/09/29/man-killed-woman-severely-injured-in-westlake-village-crash/" rel="bookmark">Man Killed, Woman Severely Injured in Westlake Village&nbsp;Crash</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2019/11/02/man-killed-in-azusa-car-to-car-shooting/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 100 block of East Payson Street in Azusa, as pictured in a Google Street View image." data-lazy-src="https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="The 100 block of East Payson Street in Azusa, as pictured in a Google Street View image." srcset="https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2019/11/az-map.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2019/11/02/man-killed-in-azusa-car-to-car-shooting/" rel="bookmark">Man Dies in Azusa Car-to-Car&nbsp;Shooting</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2">Android App</a></li>
<li id="menu-item-223526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223526"><a href="https://itunes.apple.com/us/app/ktla-5-news-los-angeles/id587590968?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="http://www.facebook.com/ktla5" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="http://twitter.com/ktla" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="http://instagram.com/ktla5news" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
									
										<li><a href="https://ktla.com/sign-up-for-our-newsletters/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://ktla.com/contact/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/ktla">
					Online Public File				</a> &bull;
			
			
			
				<a href="https://ktla.com/contact/about/terms-of-service/">Terms of Service</a> &bull;
				<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;

				5800 Sunset Blvd. Los Angeles, CA, 90028
				<br class="visible-phone"> &bull;
				Copyright &copy; 2019, KTLA
				<br class="visible-phone"> &bull;
				<a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc. | All Rights Reserved</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ktla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "ktla.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ktla.com\/2019\/11\/09\/original-marlboro-man-robert-norris-dies-at-90\/":858277};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/11/09/original-marlboro-man-robert-norris-dies-at-90/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1572623339j'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlOFy2zAIx19oWEuvWftlt2fBEqnlIqFJOKn79JNzaba7bK6V2yfbmN8fBAJzSmAlKkU1YYLE04uPxejJq1KGntG+9j47SJ5MpCNlis7Hl24sX0wLm/7O6UCBijn6ZFgssh7hwYzF9CJaNGOCIA65HbPCjKlQO6kirD7dAWK/FfqolcuSnJziILWyrfCB6S1QnFo5JoyFvWuPOP6cKM/dESuNurm214Qx2rmXt3s50GEKfWnFTzgn8VFLF3zcCl8+troPxIny5tQOU7TqJd4Af8zRAyzYeKYBI/Ks3q5FcEKjXPHqc8hnJwdTYsHab9h1O8O+P6temnjT1PUi3RkEnfPLgZEhkA7iPmtGW5wpVkOxkqmrs7jsmf+pfvNzRfk6ZPg+w+INX7unReRS5lJrkD/J7p8aV8PKtUFXxaHHbAKWuofrGyzbJdeBL79tjQp1wdnXtduapCgcGH02ZcClBR/PCv0I33f7b4/7/dPz8+P4CzVHaHQ='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
<script async type="text/javascript">
	var _nolParams = {
			nol_sfcode: 'dcr',
			nol_ci: 'us-400338',
			nol_apid: "P05785DE5-A1A4-4660-8F34-1AAC0DDD4779",
			nol_assetname: "news",
			nol_apn: 'nielsenDCR',
			nol_vc: "c17"	};
	(function (params) {

			var url = 'https://cdn-gl.imrworldwide.com/novms/js/2/nlsDcrLite510.min.js#';
			var query = [];
			for (var param in params) {
					query.push(param + '=' + params[param]);
			}// for

			url += query.join('&');
			var script = window.document.createElement("script");
			script.async = true;
			script.src = url;
			window.document.getElementsByTagName('head')[0].appendChild(script);

	})(_nolParams);

</script>
	<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641936','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641936','v':'wpcom','tz':'-8','user_id':'0','post':'858277','subd':'tribktla'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41641936&v=wpcomvt&tz=-8&user_id=0&post=858277&subd=tribktla&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj8rJXg4SVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eXRtbTVkRUdvOUI3NHBTQTgmejlpNlVpQVVhUSZzdVcrOEFbK2NnazJ4bHZ1R3lrMWhBfm4lSltpSXNjTT8rMTBSSTJ3JkJHMS9rM0E5VGtLag=='}]);
_stq.push([ 'clickTrackerInit', '41641936', '858277' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 58 seconds ago
	generated in 0.209 seconds
	served from batcache in 0.002 seconds
	expires in 242 seconds
-->
