<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=587590968">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>2 Planes With American Passengers Evacuated Out of Wuhan, China Arrive at NorCal Military Base | KTLA</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ktla.com/xmlrpc.php">

<script async type="text/javascript" id="bob_tag_loader">
	var page_url         = "https:\/\/ktla.com\/2020\/02\/05\/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base",
		cats             = "Local News\/Nation\/World",
		bob_story_author = "Associated Press",
		bob_kw           = "China, Coronavirus, Marine Corps Air Station Miramar, travis air force base, Wuhan",
		bob_desc         = "Two jets carrying about 350 Americans fleeing the virus zone in China landed Wednesday morning at an Air Force base in Northern California. Some will be quarantined at a hotel on the base for 14 days while others will go under quarantine at another military base, officials said. Guests and [&hellip;]",
		cat_data         = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc)  + "&story_author=" +  encodeURIComponent(bob_story_author) + "&page_url=" +  encodeURIComponent(page_url),
        bob_cb           = '1';

		bob_cb = ( ( new Date() ).getTime() + "" + Math.floor( Math.random() * 1000000 ) ).substr( 0, 16 );

	( function() {
		var bob_tag = document.createElement('script'),
			bts;

		bob_tag.type  = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id    = "bob_tag";
		bob_tag.src   = ( 'https:' === document.location.protocol ? 'https://' : 'http://' ) + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
		bts           = document.getElementsByTagName('script')[0];

		bts.parentNode.insertBefore(bob_tag, bts);
	} )();
</script>
<meta name="description" content="Two jets carrying about 350 Americans fleeing the virus zone in China landed Wednesday morning at an Air Force base in Northern California. Some will be quarantined at a hotel on the base for 14 days while others will go under quarantine at another military base, officials said." />
<meta name="keywords" content="local news, nation/world, china, coronavirus, marine corps air station miramar, travis air force base, wuhan" />
<meta name="google-site-verification" content="EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<!-- Optimize Page Hiding Snippet -->
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-TJQN6HF':true});</script>
		<!-- end Optimize Page Hiding Snippet -->

		<!-- Analytics-Optimize Snippet -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', "UA-34133884-7", 'auto');
		ga('require', 'GTM-TJQN6HF');
		</script>
		<!-- end Analytics-Optimize Snippet -->
		<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-7","event":"dlReady","paragraphCount":6,"wordCount":239,"authorName":"Associated Press","imageCount":0,"siteName":"KTLA","publishDateString":"Wed Feb 05 2020","originalContent":false,"classifyText":[],"topics":"China, Coronavirus, Marine Corps Air Station Miramar, travis air force base, Wuhan","categories":"Local News,Nation\/World"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-NXK7J8");</script>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//tribktla.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribktla.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUe1ugzAMfKGlVqZ+/Jr2LAHckM7EUWxo9/YLrGxMaIhf8dk++3yBezI1R8Wo0PUmUe9DFLiHxqMK1DLHRvGhh4JfYEHRFjsUGEIC4tqRDuZ1IlXMKppd2k/JKImjhAH3cUKpFnXoSjWbbzTpXWb2r/9QcqvuhSUZK2JfQv9UO8OtFQ3jjX9dTeaap6bG9InYNUWmPVigUE1DV9Wt2ZpD1Uf8mT5j6cRI6zKCE5k/UfST1r4uzkssaq7kQoaRPJ75fLdYwnVwZIoT/Bf8J7w9gieuHI0N792bPV2O58vJnu3tC0ph83g=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IWspwd+KzdDWrqeuPTbqhT2+m3ogDIZCQ83HO0UtRmNzUzkA6yNwa1Ptn7QPttAAuJ4bEq14ycQQi62FDjXnACVQjqAIkFusxb3DfKZhmhOUvFoCLdVdVgfDxk84XkF56xqK54tASqDI1j4m0dXHFRvSr6euy0u39Ep9TPJpD33fG9KYLT7JeZfo='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=ktla.com&#038;id=41641936&#038;t=1580922912&#038;back=https%3A%2F%2Fktla.com%2F2020%2F02%2F05%2F2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribktla.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://on.ktla.com/RDeru' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fktla.com%2F2020%2F02%2F05%2F2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fktla.com%2F2020%2F02%2F05%2F2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="2 Planes With American Passengers Evacuated Out of Wuhan, China Arrive at NorCal Military Base" />
<meta property="og:url" content="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/" />
<meta property="og:description" content="Two jets carrying about 350 Americans fleeing the virus zone in China landed Wednesday morning at an Air Force base in Northern California. Some will be quarantined at a hotel on the base for 14 days while others will go under quarantine at another military base, officials said.

Guests and staff at the hotel on Travis Air Force Base near the city of Fairfield, about 50 miles (80 kilometers) from San Francisco, were moved out ahead of the planes&#039; arrival, said Technical Sgt. Traci Keller. The Americans were evacuated from the Chinese city of Wuhan, which is at the center of the new virus outbreak." />
<meta property="article:published_time" content="2020-02-05T15:57:15+00:00" />
<meta property="article:modified_time" content="2020-02-05T15:58:33+00:00" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image" content="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN)" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ktla" />
<meta name="twitter:site" content="@ktla" />
<meta name="twitter:text:title" content="2 Planes With American Passengers Evacuated Out of Wuhan, China Arrive at NorCal Military&nbsp;Base" />
<meta name="twitter:image" content="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:image:alt" content="A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN)" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/ktla5" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta property="fb:pages" content="72391084613" />
<meta property="article:author" content="http://www.facebook.com/ktla5" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=114" />
<link rel='openid.server' href='https://ktla.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ktla.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ktla.com/osd.xml" title="KTLA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-ktla/newsroom.js'  );
</script>
	<meta name="word-count" content="239">
			<!-- OneTrust Cookies Consent Notice start -->
		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="c86bcac0-0263-4b0e-a028-7930d7ac3d87"></script>
		<script type="text/javascript">
		function OptanonWrapper() { }
		</script>
		<!-- OneTrust Cookies Consent Notice end -->
				<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
					<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="KTLA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los Angeles News and Video for Southern California" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ktla.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/77bb48cc2507c6a01607fe346372a8be?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","localnews");
 googletag.pubads().setTargeting("pid", "202002052-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base" );
 googletag.pubads().setTargeting("ContentID", "909954" );
 googletag.pubads().setTargeting("Site", "41641936" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.ktla.news/localnews", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-909954 single-format-standard customizer-styles-applied KTLA highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXK7J8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://ktla.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://ktla.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>KTLA 5 Morning News </span></a>
<a href="https://ktla.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
KTLA 5 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://ktla.com/contact/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://ktla.com" title="KTLA" rel="home">KTLA</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-204574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204574"><a href="https://ktla.com/category/news/">News</a></li>
<li id="menu-item-204575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204575"><a href="https://ktla.com/category/morning-news/">Morning News</a></li>
<li id="menu-item-587529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587529"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-412332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-412332"><a href="https://ktla.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-646154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-646154"><a href="https://ktla.com/category/food/">Food</a></li>
<li id="menu-item-204726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204726"><a href="https://ktla.com/category/contests/">Contests</a></li>
<li id="menu-item-204714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204714"><a href="https://ktla.com/traffic/">Traffic</a></li>
<li id="menu-item-217836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217836"><a href="https://ktla.com/community-calendar-ktla/">Events</a></li>
<li id="menu-item-213209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213209"><a href="https://ktla.com/contact/about/">About</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://ktla.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://ktla.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">54&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>54&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>48&deg;</strong></div>
					<div>High <strong>66&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					49&deg; <i class="icon-caret-right"></i> 69&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					52&deg; <i class="icon-caret-right"></i> 70&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					55&deg; <i class="icon-caret-right"></i> 72&deg;
					</div>
			</div>
						</div>
			<a href="https://ktla.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://ktla.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 50px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">2 Planes With American Passengers Evacuated Out of Wuhan, China Arrive at NorCal Military&nbsp;Base</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:57 AM, February 5, 2020, by <a href="https://ktla.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a>, </span><span class="updated-time">Updated at 07:58AM, February 5, 2020</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-909954" class="share-facebook sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-909954" class="share-twitter sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-909954" class="share-linkedin sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-909954" class="share-pinterest sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/ktla/logo-gray.png" />
        	                        <article id="post-909954" class="post-909954 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-nationworld tag-china tag-coronavirus tag-marine-corps-air-station-miramar tag-travis-air-force-base tag-wuhan">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class=" wp-post-image" alt="A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN)" data-lazy-src="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px"><noscript><img width="400" height="225" src="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN)" srcset="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>			</a>

			<p class="wp-caption-text">A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN) </p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">2 Planes With American Passengers Evacuated Out of Wuhan, China Arrive at NorCal Military&nbsp;Base</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="433" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN)" data-lazy-src="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=770" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" data-lazy-sizes="(max-width: 770px) 100vw, 770px"><noscript><img width="770" height="433" src="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN)" srcset="https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://tribktla.files.wordpress.com/2020/02/travis.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px" /></noscript>					<div class="lightbox-caption"><p class="wp-caption-text">A plane carrying Americans out of Wuhan, China, arrived at Travis Air Force Base on Feb. 5, 2020. (Credit: CNN) </p></div>
			  </div>
			</div>
		
				<p>Two jets carrying about 350 Americans fleeing the virus zone in China landed Wednesday morning at an Air Force base in Northern California. Some will be quarantined at a hotel on the base for 14 days while others will go under quarantine at another military base, officials said.</p>
<p>Guests and staff at the hotel on Travis Air Force Base near the city of Fairfield, about 50 miles (80 kilometers) from San Francisco, were moved out ahead of the planes&#8217; arrival, said Technical Sgt. Traci Keller. The Americans were evacuated from the Chinese city of Wuhan, which is at the center of the new virus outbreak.</p>
<p>The U.S. Northern Command tweeted that the planes carried about 350 people. Keller had no information about their health, but officials with the Centers for Disease Control and Prevention were expected later Wednesday to provide more information about the evacuees.</p>
<p>One of the planes was scheduled to leave Travis Air Force Base later Wednesday to take Americans to the Marine Corps Air Station Miramar near San Diego, where those people will also quarantined for 14 days, the U.S. Northern Command said.</p>
<p>The Americans were evacuated a week after another jet with 195 American evacuees from Wuhan arrived at March Air Reserve base in Southern California. They were also quarantined for 14 days.</p>
<p>The new virus is a member of the coronavirus family that’s a close cousin to the SARS and MERS viruses that have caused outbreaks in the past.</p>

		
<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="https://ktla.com/2020/02/05/coronavirus-u-s-strategy-for-now-isnt-to-stop-it-but-to-slow-it/">Coronavirus: U.S. Strategy for Now Isn’t to Stop It, But to Slow&nbsp;It</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="https://ktla.com/2020/02/04/american-airlines-suspends-all-flights-to-hong-kong-amid-coronavirus-outbreak-united-to-follow/">American Airlines Suspends All Flights to Hong Kong Amid Coronavirus Outbreak, United to&nbsp;Follow</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="https://ktla.com/2020/02/04/child-fleeing-coronavirus-in-china-is-hospitalized-in-riverside-county-after-developing-fever/">Child Fleeing Coronavirus in China Is Hospitalized in Riverside County After Developing&nbsp;Fever</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2020 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://ktla.com/category/news/local-news/" rel="category tag">Local News</a>, <a href="https://ktla.com/category/news/nationworld/" rel="category tag">Nation/World</a> </p><p><strong>Topics:</strong> <a href="https://ktla.com/tag/china/" rel="tag">China</a>, <a href="https://ktla.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://ktla.com/tag/marine-corps-air-station-miramar/" rel="tag">Marine Corps Air Station Miramar</a>, <a href="https://ktla.com/tag/travis-air-force-base/" rel="tag">travis air force base</a>, <a href="https://ktla.com/tag/wuhan/" rel="tag">Wuhan</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribktla.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="909954" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='909954' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: 2 Planes With American Passengers Evacuated Out of Wuhan, China Arrive at NorCal Military&nbsp;Base" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: 2 Planes With American Passengers Evacuated Out of Wuhan, China Arrive at NorCal Military&nbsp;Base' class='required' />
		  		<input type="hidden" value="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="61fcf437b9" /><input type="hidden" name="_wp_http_referer" value="/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="909954" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-909954" class="share-facebook sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-909954" class="share-twitter sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-909954" class="share-linkedin sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-909954" class="share-pinterest sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://ktla.com/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://ktla.com/on-air/live-streaming/?ad"
			class="station-promo"
			style="background-image:url( https://tribktla.files.wordpress.com/2014/08/am4.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>Watch KTLA 5&nbsp;News</h3>
	<p><p>Every newscast plus replays streamed online</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2020/02/04/woman-found-dead-in-dumpster-after-man-spotted-dragging-body-in-el-monte-officials/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Florinda Velasquez Fernandez, right, is seen in an undated photo provided by family members. At left, detectives investigate the scene where her body was found in El Monte on Feb. 4, 2020, in an image from Sky5." data-lazy-src="https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Florinda Velasquez Fernandez, right, is seen in an undated photo provided by family members. At left, detectives investigate the scene where her body was found in El Monte on Feb. 4, 2020, in an image from Sky5." srcset="https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/monte.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/04/woman-found-dead-in-dumpster-after-man-spotted-dragging-body-in-el-monte-officials/" rel="bookmark">Family IDs Woman Found Dead in Dumpster After Man Spotted Dragging Body in El&nbsp;Monte</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://ktla.com/2020/02/04/washington-principal-apologizes-for-suggesting-kobe-bryant-deserved-to-die/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Kobe Bryant speaks to the media at a press conference before his No. 8 and No. 24 jerseys are retired by the Los Angeles Lakers at Staples Center on Dec. 18, 2017. (Credit: Harry How/Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Kobe Bryant speaks to the media at a press conference before his No. 8 and No. 24 jerseys are retired by the Los Angeles Lakers at Staples Center on Dec. 18, 2017. (Credit: Harry How/Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/01/gettyimages-895169792.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/04/washington-principal-apologizes-for-suggesting-kobe-bryant-deserved-to-die/" rel="bookmark">Washington Principal Apologizes for Suggesting Kobe Bryant Deserved to&nbsp;Die</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://ktla.com/2020/02/04/child-fleeing-coronavirus-in-china-is-hospitalized-in-riverside-county-after-developing-fever/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A charter plane lands at March Air Reserve Base in Riverside, California on January 29, 2020, with passengers evacuated from Wuhan, the Chinese city at the heart of a growing outbreak of the deadly 2019 Novel Coronavirus. (Credit: MATT HARTMAN/AFP via Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A charter plane lands at March Air Reserve Base in Riverside, California on January 29, 2020, with passengers evacuated from Wuhan, the Chinese city at the heart of a growing outbreak of the deadly 2019 Novel Coronavirus. (Credit: MATT HARTMAN/AFP via Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/04/child-fleeing-coronavirus-in-china-is-hospitalized-in-riverside-county-after-developing-fever/" rel="bookmark">Child Fleeing Coronavirus in China Is Hospitalized in Riverside County After Developing&nbsp;Fever</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://ktla.com/2020/02/03/lebron-says-he-was-thinking-of-his-own-daughter-when-he-picked-gianna-bryants-number-for-all-star-game/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="LeBron James holds his daughter Zhuri James during an event at New York Fashion Week on Sept. 4, 2018. (Credit: Slaven Vlasic / Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="LeBron James holds his daughter Zhuri James during an event at New York Fashion Week on Sept. 4, 2018. (Credit: Slaven Vlasic / Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/lbjz.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/03/lebron-says-he-was-thinking-of-his-own-daughter-when-he-picked-gianna-bryants-number-for-all-star-game/" rel="bookmark">LeBron Says He Was Thinking of His Own Daughter When He Picked Gianna Bryant’s Number for All-Star&nbsp;Game</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://ktla.com/2020/02/05/disney-could-take-a-280-million-hit-from-its-chinese-parks-because-of-the-coronavirus/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A Disney employee stands in front of the gates of the Shanghai Disney Resort. (Credit: Fut Ting/AP/Shutterstock via CNN Wire)" data-lazy-src="https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A Disney employee stands in front of the gates of the Shanghai Disney Resort. (Credit: Fut Ting/AP/Shutterstock via CNN Wire)" srcset="https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_0dc6924c74359459b88bf7bbfda354fd-h_9e15bc1f0df595bfa0e5518ba113ff32.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/05/disney-could-take-a-280-million-hit-from-its-chinese-parks-because-of-the-coronavirus/" rel="bookmark">Disney Could Take $280 Million Hit From Its Chinese Parks Because of&nbsp;Coronavirus</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://ktla.com/2020/02/05/louisiana-police-warn-of-deadly-gray-death-drug-so-powerful-just-touching-it-could-be-lethal/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="“Gray death” recovered by St. Mary Parish Sheriff’s Office." data-lazy-src="https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="“Gray death” recovered by St. Mary Parish Sheriff’s Office." srcset="https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/drug.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/05/louisiana-police-warn-of-deadly-gray-death-drug-so-powerful-just-touching-it-could-be-lethal/" rel="bookmark">Louisiana Authorities Issue Warning Over Powerful ‘Gray Death’ Drug That May Be Lethal Even to&nbsp;Touch</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://ktla.com/2020/02/05/wednesday-forecast-clear-skies-and-chilly-temps/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/promo405187490.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/05/wednesday-forecast-clear-skies-and-chilly-temps/" rel="bookmark">Wednesday Forecast: Clear Skies and Chilly&nbsp;Temps</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://ktla.com/2020/02/05/those-guys-are-superheroes-socal-firefighters-return-after-battling-australia-wildfires-for-weeks/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A California firefighting crew sent to Australia is seen in an undated photo provided by the Angeles National Forest on Feb. 3, 2020." data-lazy-src="https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="A California firefighting crew sent to Australia is seen in an undated photo provided by the Angeles National Forest on Feb. 3, 2020." srcset="https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribktla.files.wordpress.com/2020/02/cafirefighters.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://ktla.com/2020/02/05/those-guys-are-superheroes-socal-firefighters-return-after-battling-australia-wildfires-for-weeks/" rel="bookmark">&#8216;Those Guys Are Superheroes&#8217;: SoCal Firefighters Return After Battling Australia Wildfires for&nbsp;Weeks</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="e17c4b38-bbb3-b604-25b5-95b615c293a6"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=e17c4b38-bbb3-b604-25b5-95b615c293a6&#038;tgt=2291" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a> <a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/02/04/2-flights-with-americans-fleeing-coronavirus-in-china-are-expected-to-depart-for-california-tuesday/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China arrive at March Air Reserve Base near Riverside on Jan. 29, 2020, after passenger screenings in Alaska. (Credit: KTLA)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China arrive at March Air Reserve Base near Riverside on Jan. 29, 2020, after passenger screenings in Alaska. (Credit: KTLA)" srcset="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/02/04/2-flights-with-americans-fleeing-coronavirus-in-china-are-expected-to-depart-for-california-tuesday/" rel="bookmark">2 Flights With 550 Americans Fleeing Coronavirus in China Are Expected to Depart for California&nbsp;Tuesday</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a> <a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/29/u-s-evacuees-from-china-passed-coronavirus-screening-in-alaska-before-arriving-in-socal/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A plane carrying about 200 Americans out of Wuhan, China, arrived at March Air Reserve Base on Jan. 29, 2020. (Credit: KTLA)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A plane carrying about 200 Americans out of Wuhan, China, arrived at March Air Reserve Base on Jan. 29, 2020. (Credit: KTLA)" srcset="https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/plane.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/29/u-s-evacuees-from-china-passed-coronavirus-screening-in-alaska-before-arriving-in-socal/" rel="bookmark">American Evacuees From China Passed Coronavirus Screening in Alaska Before Arriving in&nbsp;SoCal</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/30/it-hit-fast-u-s-evacuees-relieved-after-landing-in-socal-for-voluntary-quarantine-amid-coronavirus-fears/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China arrive at March Air Reserve Base near Riverside on Jan. 29, 2020, after passenger screenings in Alaska. (Credit: KTLA)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China arrive at March Air Reserve Base near Riverside on Jan. 29, 2020, after passenger screenings in Alaska. (Credit: KTLA)" srcset="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/30/it-hit-fast-u-s-evacuees-relieved-after-landing-in-socal-for-voluntary-quarantine-amid-coronavirus-fears/" rel="bookmark">&#8216;It Hit Fast&#8217;: U.S. Evacuees From Wuhan Relieved After Landing in SoCal for Voluntary Quarantine Amid Coronavirus&nbsp;Fears</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a> <a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/30/quarantine-ordered-for-passenger-who-tried-to-leave-march-air-reserve-base-after-flight-from-china/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A charter plane lands at March Air Reserve Base in Riverside, California on January 29, 2020, with passengers evacuated from Wuhan, the Chinese city at the heart of a growing outbreak of the deadly 2019 Novel Coronavirus. (Credit: MATT HARTMAN/AFP via Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A charter plane lands at March Air Reserve Base in Riverside, California on January 29, 2020, with passengers evacuated from Wuhan, the Chinese city at the heart of a growing outbreak of the deadly 2019 Novel Coronavirus. (Credit: MATT HARTMAN/AFP via Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/30/quarantine-ordered-for-passenger-who-tried-to-leave-march-air-reserve-base-after-flight-from-china/" rel="bookmark">Quarantine Ordered for Passenger Who Tried to Leave March Air Reserve Base After Flight From&nbsp;China</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a> <a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/29/u-s-evacuees-from-china-head-to-march-air-reserve-base-as-coronavirus-outbreak-grows/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China lands at March Air Reserve Base near Riverside on Jan. 29, 2020 after refueling and passenger screenings in Alaska. (Credit: Sky5)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China lands at March Air Reserve Base near Riverside on Jan. 29, 2020 after refueling and passenger screenings in Alaska. (Credit: Sky5)" srcset="https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/plane-ed.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/29/u-s-evacuees-from-china-head-to-march-air-reserve-base-as-coronavirus-outbreak-grows/" rel="bookmark">Coronavirus Outbreak: U.S. Evacuees From Wuhan to Be Quarantined After Landing at Air Base Near&nbsp;Riverside</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/28/flight-from-wuhan-china-to-land-at-ontario-international-airport-amid-coronavirus-concerns/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="An airport official checks the temperature of a passenger upon his arrival at the Bacha Khan International Airport in Peshawar on January 27, 2020." data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="An airport official checks the temperature of a passenger upon his arrival at the Bacha Khan International Airport in Peshawar on January 27, 2020." srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1196670282.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/28/flight-from-wuhan-china-to-land-at-ontario-international-airport-amid-coronavirus-concerns/" rel="bookmark">Flight Taking U.S. Citizens Out of Wuhan, China Amid Coronavirus Concerns Diverted to March Air Reserve&nbsp;Base</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/02/01/pentagon-prepping-housing-for-1000-people-who-may-need-to-be-quarantined-in-u-s-over-coronavirus-concerns/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A charter plane lands at March Air Reserve Base in Riverside, California on January 29, 2020, with passengers evacuated from Wuhan, the Chinese city at the heart of a growing outbreak of the deadly 2019 Novel Coronavirus. (Credit: MATT HARTMAN/AFP via Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A charter plane lands at March Air Reserve Base in Riverside, California on January 29, 2020, with passengers evacuated from Wuhan, the Chinese city at the heart of a growing outbreak of the deadly 2019 Novel Coronavirus. (Credit: MATT HARTMAN/AFP via Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197381724.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/02/01/pentagon-prepping-housing-for-1000-people-who-may-need-to-be-quarantined-in-u-s-over-coronavirus-concerns/" rel="bookmark">Military Bases in San Diego, Bay Area Among 4 Facilities Chosen to House Overseas Travelers Evacuated Due to&nbsp;Coronavirus</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/31/quarantine-issued-for-all-195-american-evacuees-from-china-at-riverside-base/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China arrive at March Air Reserve Base near Riverside on Jan. 29, 2020, after passenger screenings in Alaska. (Credit: KTLA)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. evacuees from China arrive at March Air Reserve Base near Riverside on Jan. 29, 2020, after passenger screenings in Alaska. (Credit: KTLA)" srcset="https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/capture-6.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/31/quarantine-issued-for-all-195-american-evacuees-from-china-at-riverside-base/" rel="bookmark">Quarantine Issued for All 195 American Evacuees From China at Riverside Base Amid Coronavirus&nbsp;Fears</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/02/03/6th-confirmed-case-of-coronavirus-in-california-brings-u-s-total-to-11/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A woman waiting for an international traveler to arrive to LAX Tom Bradley International Terminal wears a medical mask for protection against the coronavirus outbreak on February 2, 2020 in Los Angeles. (Credit: David McNew/Getty Images North America/Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="A woman waiting for an international traveler to arrive to LAX Tom Bradley International Terminal wears a medical mask for protection against the coronavirus outbreak on February 2, 2020 in Los Angeles. (Credit: David McNew/Getty Images North America/Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/02/hypatia-h_e9251990de4d26ddec985c4b4904c158-h_4f2015dc65b35ecc89140f36e207c624.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/02/03/6th-confirmed-case-of-coronavirus-in-california-brings-u-s-total-to-11/" rel="bookmark">6th Confirmed Case of Coronavirus in California Brings U.S. Total to&nbsp;11</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/31/u-s-advises-no-travel-to-china-where-coronavirus-death-toll-tops-200/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Passengers wear protective masks to protect against the spread of the Coronavirus as they arrive on a flight at Los Angeles International Airport in Los Angeles on Jan. 29, 2020. (Credit: MARK RALSTON/AFP via Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Passengers wear protective masks to protect against the spread of the Coronavirus as they arrive on a flight at Los Angeles International Airport in Los Angeles on Jan. 29, 2020. (Credit: MARK RALSTON/AFP via Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1197378593.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/31/u-s-advises-no-travel-to-china-where-coronavirus-death-toll-tops-200/" rel="bookmark">U.S. Advises No Travel to China, Where Coronavirus Death Toll Exceeds&nbsp;200</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/22/coronavirus-death-toll-climbs-to-9-as-world-health-organization-convenes-for-emergency-meeting/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Medical staff transfer patients to Jin Yintan hospital on January 17, 2020 in Wuhan, Hubei, China. (Credit: Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Medical staff transfer patients to Jin Yintan hospital on January 17, 2020 in Wuhan, Hubei, China. (Credit: Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1194134338.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/22/coronavirus-death-toll-climbs-to-9-as-world-health-organization-convenes-for-emergency-meeting/" rel="bookmark">Coronavirus Death Toll Climbs to 17 as World Health Organization Convenes for Emergency&nbsp;Meeting</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/01/27/us-prepares-to-evacuate-americans-from-china-as-virus-related-death-toll-rises-to-106/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Travelers wearing face masks wait in line at the departure hall of West Kowloon Station on Jan. 23, 2020 in Hong Kong. (Credit: Anthony Kwan/Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Travelers wearing face masks wait in line at the departure hall of West Kowloon Station on Jan. 23, 2020 in Hong Kong. (Credit: Anthony Kwan/Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/01/gettyimages-1195464078.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/01/27/us-prepares-to-evacuate-americans-from-china-as-virus-related-death-toll-rises-to-106/" rel="bookmark">U.S. Prepares to Evacuate Americans as Virus-Related Death Toll in China Rises to&nbsp;106</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://ktla.com/category/news/nationworld/" title="View all posts in Nation/World">Nation/World</a></div>
	
		<a class="story-image" href="https://ktla.com/2020/02/02/philippines-reports-1st-virus-death-outside-china/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="People wearing face masks walk past the main gates of the San Lazaro Hospital in Manila on Feb. 2, 2020. (Credit: MARIA TAN/AFP via Getty Images)" data-lazy-src="https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="People wearing face masks walk past the main gates of the San Lazaro Hospital in Manila on Feb. 2, 2020. (Credit: MARIA TAN/AFP via Getty Images)" srcset="https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribktla.files.wordpress.com/2020/02/gettyimages-1198062911.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://ktla.com/2020/02/02/philippines-reports-1st-virus-death-outside-china/" rel="bookmark">Philippines Reports 1st Coronavirus Death Outside&nbsp;China</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2">Android App</a></li>
<li id="menu-item-223526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223526"><a href="https://itunes.apple.com/us/app/ktla-5-news-los-angeles/id587590968?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="http://www.facebook.com/ktla5" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="http://twitter.com/ktla" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="http://instagram.com/ktla5news" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
									
										<li><a href="https://ktla.com/sign-up-for-our-newsletters/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://ktla.com/contact/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/ktla">
					Online Public File				</a> &bull;
			
			
			
				<a href="https://ktla.com/contact/about/terms-of-service/">Terms of Service</a> &bull;
				<a href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a> <br class="visible-phone"> &bull;

				5800 Sunset Blvd. Los Angeles, CA, 90028
				<br class="visible-phone"> &bull;
				Copyright &copy; 2020, KTLA
				<br class="visible-phone"> &bull;
				<a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc. | All Rights Reserved</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ktla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
						</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->

			<script type="text/javascript">
			var primaryCatPath = "news/local-news";
			</script>
			<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "ktla.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ktla.com\/2020\/02\/05\/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base\/":909954};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/02/05/2-planes-with-american-passengers-evacuated-out-of-wuhan-china-arrive-at-norcal-military-base/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1572623339j'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlOFy2zAIx19oWEuvWftlt2fBEqnlIqFJOKn79JNzaba7bK6V2yfbmN8fBAJzSmAlKkU1YYLE04uPxejJq1KGntG+9j47SJ5MpCNlis7Hl24sX0wLm/7O6UCBijn6ZFgssh7hwYzF9CJaNGOCIA65HbPCjKlQO6kirD7dAWK/FfqolcuSnJziILWyrfCB6S1QnFo5JoyFvWuPOP6cKM/dESuNurm214Qx2rmXt3s50GEKfWnFTzgn8VFLF3zcCl8+troPxIny5tQOU7TqJd4Af8zRAyzYeKYBI/Ks3q5FcEKjXPHqc8hnJwdTYsHab9h1O8O+P6temnjT1PUi3RkEnfPLgZEhkA7iPmtGW5wpVkOxkqmrs7jsmf+pfvNzRfk6ZPg+w+INX7unReRS5lJrkD/J7p8aV8PKtUFXxaHHbAKWuofrGyzbJdeBL79tjQp1wdnXtduapCgcGH02ZcClBR/PCv0I33f7b4/7/dPz8+P4CzVHaHQ='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
<script async type="text/javascript">
	var _nolParams = {
			nol_sfcode: 'dcr',
			nol_ci: 'us-400338',
			nol_apid: "P05785DE5-A1A4-4660-8F34-1AAC0DDD4779",
			nol_assetname: "local-news",
			nol_apn: 'nielsenDCR',
			nol_vc: "c17"	};
	(function (params) {

			var url = 'https://cdn-gl.imrworldwide.com/novms/js/2/nlsDcrLite510.min.js#';
			var query = [];
			for (var param in params) {
					query.push(param + '=' + params[param]);
			}// for

			url += query.join('&');
			var script = window.document.createElement("script");
			script.async = true;
			script.src = url;
			window.document.getElementsByTagName('head')[0].appendChild(script);

	})(_nolParams);

</script>
	<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641936','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641936','v':'wpcom','tz':'-8','user_id':'0','post':'909954','subd':'tribktla'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41641936&v=wpcomvt&tz=-8&user_id=0&post=909954&subd=tribktla&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcllCMWxZc2lIX3drSHVKXVVyNGVyPVp4b1dhSWF+cCsmTm1+Vkx4cGc1X2t4XVdLaC0uWG9wYWR5aHZiW2ImTkdxVmNlW1JCK1JaMXAuTy1SbWxDaFhiV2trVFIwS1p1M3QuVmpmL1tTK0hXbD1TVloxaUJ8UHVoR1FmUiU9'}]);
_stq.push([ 'clickTrackerInit', '41641936', '909954' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 130 seconds ago
	generated in 0.174 seconds
	served from batcache in 0.002 seconds
	expires in 170 seconds
-->
