
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="900">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/ktla"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://ktla.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"You could win an Eric Clapton Crossroads festival collection, a Fender Stratocaster guitar, and a turntable.","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"","description":"Text CLAPTON to 515151 for your chance to win a an Eric Clapton Crossroads Guitar Festival 2019 Collection of LPs, DVDs and CDs, a Fender Player Stratocaster guitar, an Audio Technica turntable, and a $250 gift card. Message and data rates apply. Sweepstakes ends at 11:00 a.m. on December 20, 2020. Good luck! Or enter [&hellip;]","publicationDate":"2020-12-20T06:00:29-08:00","lastModifiedDate":"2020-12-18T23:09:59-08:00","publicationDayOfWeek":"Sunday","categoryList":["Contests"],"primaryCategory":"Contests","tagList":[],"wordCount":2724,"paragraphCount":33,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":1386869,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxstrib-4-article-1386869","nlpSentiment":{"score":0,"magnitude":10.5},"nlpPerson":{"anyone":0.01,"employees":0.01,"entrant":0.01,"Entrants":0.01,"Eric Clapton Crossroads":0.01,"person":0.03,"residents":0.01,"Text CLAPTON":0.01},"nlpOrganization":{"Audio Technica":0.01,"CDs":0.01,"Entertainment Marketing Group":0.01,"Fender Player":0.01,"KTLA 5":0.02,"Nexstar Media Group, Inc.":0.02,"Sponsor":0.01,"Sponsor(s)":0.02},"nlpOther":{"chance":0.01,"data rates":0.01,"entry":0.01,"entry form":0.01,"festival collection":0.02,"form":0.01,"gift card":0.01,"guitar":0.02,"LPs":0.01,"luck":0.01,"Message":0.02,"Sweepstakes":0.02,"text message":0.01,"This Sweepstakes":0.09,"trouble":0.01,"window":0.01},"nlpEvent":{"Contest":0.01,"entry":0.01,"Eric Clapton Crossroads Guitar Festival 2019 Collection":0.01},"nlpConsumerGood":{"DVDs":0.01,"Fender Stratocaster":0.01,"turntable":0.02},"nlpWorkOfArt":{"entries":0.01},"nlpLocation":{"viewing area":0.01},"primaryCategoryId":427564096} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/ktla.com\/contests\/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable\/","ampUrl":"https:\/\/ktla.com\/contests\/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable\/amp\/","urlHostname":"https:\/\/ktla.com","urlSlug":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable","directoryPath":["contests"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KTLA","callSign":"KTLA","domainName":"ktla.com","timeZone":"America\/Los_Angeles","segmentKey":"","gaId":"UA-34133884-7"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/ktla.com\/contests\/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable\/" || "";
var cats = "Contests" || "";
var bob_kw = "" || "";
var bob_desc = "Text CLAPTON to 515151 for your chance to win a an Eric Clapton Crossroads Guitar Festival 2019 Collection of LPs, DVDs and CDs, a Fender Player Stratocaster guitar, an Audio Technica turntable, and a $250 gift card. Message and data rates apply. Sweepstakes ends at 11:00 a.m. on December 20, 2020. Good luck! Or enter [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "ktla.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-34133884-7","event":"dlReady","paragraphCount":33,"wordCount":2724,"authorName":"","imageCount":0,"siteName":"KTLA","publishDateString":"Sun Dec 20 2020","publishTimeString":"06:00 AM PST","originalContent":true,"classifyText":[],"categories":"Contests","primaryCategory":"Contests","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KTLA","logo":{"@type":"ImageObject","url":"https:\/\/ktla.com\/wp-content\/uploads\/sites\/4\/2020\/11\/KTLA-LOGO_LAS-VERY-OWN-logo.png"}},"name":"KTLA","description":"Text CLAPTON to 515151 for your chance to win a an Eric Clapton Crossroads Guitar Festival 2019 Collection of LPs, DVDs and CDs, a Fender Player Stratocaster guitar, an Audio Technica turntable, and a $250 gift card. Message and data rates apply. Sweepstakes ends at 11:00 a.m. on December 20, 2020. Good luck! Or enter [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/ktla.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/ktla.com\/contests\/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable\/","headline":"You could win an Eric Clapton Crossroads festival collection, a Fender Stratocaster guitar, and a turntable.","datePublished":"2020-12-20T14:00:29+00:00","dateModified":"2020-12-19T07:09:59+00:00","author":{"@type":"Organization","name":"KTLA"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ktla.com\/contests\/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable\/"},"image":{"@type":"ImageObject","url":"https:\/\/ktla.com\/wp-content\/uploads\/sites\/4\/2020\/12\/Clapton960.jpg"},"articleSection":"Contests","genre":["Contests"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>You could win an Eric Clapton Crossroads festival collection, a Fender Stratocaster guitar, and a turntable. | KTLA</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/ktla.com\/contests\/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable\/","page_slug":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable","page_type":"story","page_category":"contests","article_id":1386869,"subpath":"\/contests"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='Text CLAPTON to 515151 for your chance to win a an Eric Clapton Crossroads Guitar Festival 2019 Collection of LPs, DVDs and CDs, a Fender Player Stratocaster guitar, an Audio Technica turntable, and a $250 gift card. Message and data rates apply. Sweepstakes ends at 11:00 a.m. on December 20, 2020. Good luck! Or enter [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k' /><!-- WP SEO -->
<meta name='google-site-verification' content='5vi_-zYLfdjf8KC_B5gUbzdsGOhrTLbxNtwiEDph5J4' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ktla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #113893;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ktla.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://ktla.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://ktla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ktla.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ktla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ktla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://ktla.com/contests/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable/" />
<link rel='shortlink' href='https://ktla.com/?p=1386869' />
<link rel="alternate" type="application/json+oembed" href="https://ktla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktla.com%2Fcontests%2Fyou-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ktla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktla.com%2Fcontests%2Fyou-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLAheader32404x85.jpg');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLAheader32404x85.jpg');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/11/NAV-BG-IMAGE-MOBLE_320X65_CLEAN.png');
					}
				}</style><link rel="amphtml" href="https://ktla.com/contests/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="You could win an Eric Clapton Crossroads festival collection, a Fender Stratocaster guitar, and a turntable." />
<meta property="og:url" content="https://ktla.com/contests/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable/" />
<meta property="og:description" content="Text CLAPTON to 515151 for your chance to win a an Eric Clapton Crossroads Guitar Festival 2019 Collection of LPs, DVDs and CDs, a Fender Player Stratocaster guitar, an Audio Technica turntable, an…" />
<meta property="article:published_time" content="2020-12-20T14:00:29+00:00" />
<meta property="article:modified_time" content="2020-12-19T07:09:59+00:00" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta property="fb:pages" content="72391084613" />
<meta name="twitter:text:title" content="You could win an Eric Clapton Crossroads festival collection, a Fender Stratocaster guitar, and a turntable." />
<meta name="twitter:image" content="https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=1280" />
<meta name="twitter:title" content="You could win an Eric Clapton Crossroads festival collection, a Fender Stratocaster guitar, and a turntable." />
<meta name="twitter:description" content="Text CLAPTON to 515151 for your chance to win a an Eric Clapton Crossroads Guitar Festival 2019 Collection of LPs, DVDs and CDs, a Fender Player Stratocaster guitar, an Audio Technica turntable, an…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1386869 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://ktla.com/" rel="home">KTLA</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://ktla.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://ktla.com/weather/">
							<span class="site-header__weather-region">Los Angeles</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">56&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-891927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891927"><a href="/ktla/on-air/live-streaming/">Watch Live 📺</a></li>
<li id="menu-item-1258109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1258109"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-891719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-891719"><a href="https://ktla.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-1188186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188186"><a href="https://ktla.com/news/election-guide/">Election guide</a></li>
	<li id="menu-item-891727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891727"><a href="https://ktla.com/news/local-news/">Local news</a></li>
	<li id="menu-item-891877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891877"><a href="https://ktla.com/news/california/">California</a></li>
	<li id="menu-item-891728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891728"><a href="https://ktla.com/news/nationworld/">Nation/world</a></li>
	<li id="menu-item-1125344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125344"><a href="https://ktla.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-891734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891734"><a href="https://ktla.com/news/politics/">Politics</a></li>
	<li id="menu-item-1174512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174512"><a href="https://ktla.com/news/politics/inside-california-politics/">Inside California Politics</a></li>
	<li id="menu-item-891730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891730"><a href="https://ktla.com/5-live/">5 Live</a></li>
	<li id="menu-item-892445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892445"><a href="https://ktla.com/food/">Food</a></li>
	<li id="menu-item-891743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891743"><a href="https://ktla.com/morning-news/entertainment/">Entertainment</a></li>
	<li id="menu-item-891725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891725"><a href="https://ktla.com/morning-news/technology/">Technology</a></li>
	<li id="menu-item-891729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891729"><a href="https://ktla.com/sports/">Sports</a></li>
	<li id="menu-item-1295334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295334"><a href="http://ktla.com/venn">Video Game News</a></li>
	<li id="menu-item-952226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952226"><a href="https://ktla.com/visionaries/">Visionaries</a></li>
	<li id="menu-item-970116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970116"><a href="https://ktla.com/mobile/">Get breaking news alerts</a></li>
	<li id="menu-item-1203090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203090"><a href="/about-ktla/contact-us/">News tips</a></li>
	<li id="menu-item-1199158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199158"><a href="https://ktla.com/newsletters/">Newsletters</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/inside-california-politics/its-gone-journalist-reports-almost-10b-defrauded-from-edd/"
					class="article-list__article-link"
														>
			
				&#8216;It&#8217;s gone&#8217;: Journalist reports almost $10B defrauded from EDD
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/covid-19-spread-in-u-s-fueled-racism-toward-asian-people-food-and-businesses/"
					class="article-list__article-link"
														>
			
				COVID-19 spread in U.S. fueled racism toward Asian people, food and businesses
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/rollout-of-moderna-vaccine-2nd-covid-19-shot-okd-in-u-s-begins-in-hopes-of-boosting-pandemic-efforts/"
					class="article-list__article-link"
														>
			
				Rollout of Moderna vaccine, 2nd COVID-19 shot OK&#8217;d in U.S., begins in hopes of boosting pandemic efforts
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/unprecedented-coronavirus-outbreaks-at-l-a-county-supermarkets-further-strains-an-essential-service/"
					class="article-list__article-link"
														>
			
				Unprecedented coronavirus outbreaks at L.A. County supermarkets further strains the essential service
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-970045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-970045"><a href="https://ktla.com/news/coronavirus/">Coronavirus</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-970041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970041"><a href="https://ktla.com/tag/coronavirus-county-by-county-updates/">Latest figures by county</a></li>
	<li id="menu-item-970099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970099"><a href="https://ktla.com/news/coronavirus/heres-what-to-do-if-you-lose-hours-or-your-job-due-to-covid-19-in-california/">What you can do if you lose work due to COVID-19</a></li>
	<li id="menu-item-970191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970191"><a href="https://ktla.com/about-ktla/contact-us/submit-a-coronavirus-related-question-suggest-a-segment/">Submit a coronavirus-related question, suggest a segment</a></li>
	<li id="menu-item-976875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976875"><a href="https://ktla.com/news/california/how-californians-can-help-their-community-during-the-covid-19-pandemic/">How you can help</a></li>
	<li id="menu-item-970108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970108"><a href="https://ktla.com/mobile/">Get breaking news alerts</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/covid-19-spread-in-u-s-fueled-racism-toward-asian-people-food-and-businesses/"
					class="article-list__article-link"
														>
			
				COVID-19 spread in U.S. fueled racism toward Asian people, food and businesses
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/covid-19-spread-in-u-s-fueled-racism-toward-asian-people-food-and-businesses/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=2000&#038;ssl=1"
		alt="A runner jogs past a former Chinese restaurant being converted into an artist space in the Chinatown district of Los Angeles, Thursday, Dec. 17, 2020. (AP Photo/Damian Dovarganes)"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/rollout-of-moderna-vaccine-2nd-covid-19-shot-okd-in-u-s-begins-in-hopes-of-boosting-pandemic-efforts/"
					class="article-list__article-link"
														>
			
				Rollout of Moderna vaccine, 2nd COVID-19 shot OK&#8217;d in U.S., begins in hopes of boosting pandemic efforts
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/coronavirus/rollout-of-moderna-vaccine-2nd-covid-19-shot-okd-in-u-s-begins-in-hopes-of-boosting-pandemic-efforts/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6132615"
	>
	<img
		src="https://i2.wp.com/ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=2000&#038;ssl=1"
		alt="A worker carries a box containing the Moderna COVID-19 vaccine as it is prepared to be shipped at the McKesson distribution center in Olive Branch, Miss., Sunday, Dec. 20, 2020. (AP Photo/Paul Sancya, Pool)"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/unprecedented-coronavirus-outbreaks-at-l-a-county-supermarkets-further-strains-an-essential-service/"
					class="article-list__article-link"
														>
			
				Unprecedented coronavirus outbreaks at L.A. County supermarkets further strains the essential service
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/congressional-leaders-expected-to-vote-sunday-on-1-trillion-covid-19-relief-bill/"
					class="article-list__article-link"
														>
			
				Congressional leaders expected to vote Sunday on $1 trillion COVID-19 relief bill
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/cdc-says-272000-shots-of-pfizer-vaccine-have-been-given-in-u-s-with-6-cases-of-severe-allergic-reaction/"
					class="article-list__article-link"
														>
			
				CDC says 272,000 Pfizer vaccine shots have been given in U.S., with 6 cases of severe allergic reaction
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/u-s-sets-another-record-for-daily-new-coronavirus-cases-as-vaccine-shipments-are-reduced/"
					class="article-list__article-link"
														>
			
				U.S. sets another record for daily new coronavirus cases as vaccine shipments are reduced
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-891720"><a href="https://ktla.com/morning-news/">Morning News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-891918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891918"><a href="https://ktla.com/news/">News</a></li>
	<li id="menu-item-891723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891723"><a href="https://ktla.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-891919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891919"><a href="https://ktla.com/morning-news/entertainment/">Entertainment</a></li>
	<li id="menu-item-891923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891923"><a href="https://ktla.com/contests/">Contests</a></li>
	<li id="menu-item-891722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891722"><a href="https://ktla.com/food/">Food</a></li>
	<li id="menu-item-918565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918565"><a href="https://ktla.com/food/california-cooking/">California Cooking</a></li>
	<li id="menu-item-1195407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195407"><a href="https://ktla.com/la-unscripted/">LA Unscripted</a></li>
	<li id="menu-item-891920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891920"><a href="https://ktla.com/morning-news/technology/">Technology</a></li>
	<li id="menu-item-892008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892008"><a href="https://ktla.com/traffic/">Traffic</a></li>
	<li id="menu-item-891721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891721"><a href="https://ktla.com/contests/">Contests</a></li>
	<li id="menu-item-891921" class="menu-item menu-item-type-post_type menu-item-object-profile menu-item-891921"><a href="https://ktla.com/author/gayle-anderson/">Gayle Anderson</a></li>
	<li id="menu-item-1284231" class="menu-item menu-item-type-post_type menu-item-object-profile menu-item-1284231"><a href="https://ktla.com/author/dr-jandial/">Dr. Jandial</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/winter-skincare-tips-with-celebrity-dermatologist-dr-harold-lancer/"
					class="article-list__article-link"
														>
			
				Winter skincare tips with celebrity dermatologist Dr. Harold Lancer
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/morning-news/winter-skincare-tips-with-celebrity-dermatologist-dr-harold-lancer/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6129471"
	>
	<img
		src="https://i2.wp.com/ktla.com/wp-content/uploads/sites/4/2020/12/download-9-1.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/rep-schiff-on-the-cybersecurity-attack-against-u-s-government-and-status-of-negotiations-for-the-stimulus-package/"
					class="article-list__article-link"
														>
			
				Rep. Schiff on cybersecurity attack against government agencies, status of negotiations for stimulus package
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/entertainment/sheila-e-on-interviewing-music-legends-on-sheila-e-tv/"
					class="article-list__article-link"
														>
			
				Sheila E. on interviewing music legends on Sheila E. TV
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/melted-snowman-cookies-for-santa-with-jessica-and-levi/"
					class="article-list__article-link"
														>
			
				Melted snowman cookies for Santa with Jessica and Levi
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/entertainment/the-challenge-host-t-j-lavin-on-whats-new-this-season/"
					class="article-list__article-link"
														>
			
				&#8216;The Challenge&#8217; Host T.J. Lavin on what&#8217;s new this season
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891934"><a href="https://ktla.com/weather/">Weather</a></li>
<li id="menu-item-1125322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1125322"><a href="https://ktla.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1129151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1129151"><a href="https://ktla.com/find-a-job">Find a job</a></li>
	<li id="menu-item-1129152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1129152"><a href="https://www.ziprecruiter.com/ktla5">Post a job</a></li>
</ul>
</div></div></li>
<li id="menu-item-1293737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1293737"><a href="https://ktla.com/contests/">Contests</a></li>
<li id="menu-item-892748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892748"><a href="/about-ktla/contact-us/">News tips</a></li>
<li id="menu-item-891724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-891724"><a href="https://ktla.com/about-ktla/">About</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-892576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892576"><a href="https://ktla.com/about-ktla/news-team/">News team</a></li>
	<li id="menu-item-1177202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1177202"><a href="https://ktla.com/la-unscripted/">LA Unscripted</a></li>
	<li id="menu-item-1378377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378377"><a href="https://ktla.com/vegas-nye/">Vegas NYE</a></li>
	<li id="menu-item-1163216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163216"><a href="https://ktla.com/community/">Community</a></li>
	<li id="menu-item-1203091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203091"><a href="/about-ktla/contact-us/">News tips</a></li>
	<li id="menu-item-892577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892577"><a href="https://ktla.com/about-ktla/contact-us/">Contact us</a></li>
	<li id="menu-item-1203051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203051"><a href="https://ktla.com/contests/">Contests</a></li>
	<li id="menu-item-1199157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199157"><a href="https://ktla.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-892758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892758"><a href="/about-ktla/program-schedule/">TV schedule</a></li>
	<li id="menu-item-892754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892754"><a href="https://ktla.com/about-ktla/advertise-with-ktla/">Advertise with KTLA</a></li>
	<li id="menu-item-922680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922680"><a href="https://ktla.com/community-calendar-ktla/">Community calendar</a></li>
	<li id="menu-item-892579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892579"><a href="https://www.nexstar.tv/careers/">Job openings</a></li>
	<li id="menu-item-892578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892578"><a href="/ktla/terms-of-use/">Terms of use</a></li>
	<li id="menu-item-892759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892759"><a href="/about-ktla/sharing-media-with-ktla/">Share media with KTLA</a></li>
	<li id="menu-item-891994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891994"><a href="/about-ktla/">Public file and EEO help</a></li>
	<li id="menu-item-925725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925725"><a href="https://ktla.com/get-a-copy-of-a-news-story/">Get a copy of a news story</a></li>
	<li id="menu-item-913155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913155"><a href="#" data-component="NexstarCCPA">Do not sell my personal information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1386869 post type-post status-publish format-standard has-post-thumbnail hentry category-contests" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		You could win an Eric Clapton Crossroads festival collection, a Fender Stratocaster guitar, and a turntable.	</h1>

			<div class="article-eyebrow">
			<a href="https://ktla.com/contests/">Contests</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-12-20T06:00:29-08:00">Dec 20, 2020 / 06:00 AM PST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-12-18T23:09:59-08:00">Dec 18, 2020 / 11:09 PM PST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Clapton960.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>Text CLAPTON to 515151 for your chance to win a an Eric Clapton Crossroads Guitar Festival 2019 Collection of LPs, DVDs and CDs, a Fender Player Stratocaster guitar, an Audio Technica turntable, and a $250 gift card.  Message and data rates apply. Sweepstakes ends at 11:00 a.m. on December 20, 2020.  Good luck!</p>



<p>Or enter using the form below:</p>


<div id="localtv_vendor_embed" class="ns-block-responsive-video"><div class="wp-block-embed__wrapper"><iframe class="iframe vendor-embed-iframe" id="shortcode_iframe" src="https://vibescm.com/amoe/show/29022" width="900" height="500" frameborder="0" scrolling="no" ></iframe></div></div>



<p><a rel="noreferrer noopener" href="https://vibescm.com/amoe/show/29022" target="_blank">Having trouble seeing or submitting the form? Click here to launch the entry form in a new window.</a></p>



<p><strong>KTLA 5 ERIC CLAPTON SWEEPSTAKES<br>DECEMBER 2020</strong></p>



<p><strong>Official Rules</strong></p>



<p><strong><u>1. Sponsor.</u></strong><strong> </strong>This sweepstakes (“Sweepstakes”) is sponsored by KTLA (“Station”), 5800 Sunset Blvd., Los Angeles, CA, 90028 (the &#8220;Sponsor) and Entertainment Marketing Group, 1750 Ocean Park Blvd., Suite 204, Santa Monica, CA, 90405 (the &#8220;Prize Provider&#8221;).This Sweepstakes is void where taxed, restricted, or prohibited and is subject to all local, state, and federal laws.&nbsp; By entering this Sweepstakes, each entrant accepts and agrees to be bound by these Official Rules and the decisions of the Sponsor(s), which shall be final and not subject to appeal.</p>



<p><strong><u>2. Eligibility.</u></strong> No purchase necessary to enter.&nbsp; The Sweepstakes is open to permanent legal U.S. residents who reside within KTLA’s viewing area and who are at least 18 years of age at the time of entry.&nbsp; Current or former employees of KTLA, Nexstar Media Group, Inc. and its subsidiaries, the other television and radio stations and multichannel video programming distributors in KTLA’s viewing area, their parent companies, subsidiaries, affiliates, advertising or promotional agencies (including anyone who prepares and/or distributes Sweepstakes materials), and the immediate family members or persons living in the same household (whether related or not) of all the foregoing are not eligible to participate or win. &nbsp;The term “immediate family members” includes spouses, grandparents, parents, siblings, children and grandchildren.</p>



<p>Participants are eligible to win a KTLA contest or sweepstakes only once (1) every 60 days. Only one (1) winner per household is permitted in any contest or sweepstakes. Participants are eligible to win a prize valued at $600.00 or more only once (1) every six (6) months. Text, data, or messaging rates may apply.</p>



<p><strong><u>3. Entry.</u></strong> This Sweepstakes will accept entries beginning on December 20, 2020 at 6:00:01 a.m. PT and ending on December 20, 2020 at 10:59:59 a.m. PT.</p>



<p>To enter the sweepstakes, there are two methods of entry.</p>



<p><br>Entrants may use the text messaging feature on their cellular phone to send to a text message to 515151 with only the letters CLAPTON in the body of the message. All entrants must have a text messaging two-way capable handset and digital service in order to enter the Contest using the text messaging method. Entrants will be sent a text message to confirm or reject entry into the Contest. Text-Message entries may be subject to fees under the terms of the entrant’s cell-phone/text messaging subscription plan (contact your carrier for pricing plans and details). Text messaging and wireless service are not available in all areas. If any dispute arises as to identity of any entrant, an entrant shall be considered the authorized account holder by the cellular provider. “Authorized Account Holder” is defined as the natural person who is assigned a number by the cellular provider or as shown on the cellular provider’s records or the natural person authorized to use the number by an entity that is shown on cellular provider’s records for that number. Only entries to the designated number and containing the correct keyword shall be eligible. Sponsor reserves the right in its sole discretion to disqualify any text message entry at any time which in Sponsor’s opinion does not comply with these Official Rules.</p>



<p>OR</p>



<p>The alternative to entry by text message is to visit www.ktla.com/clapton and completing and submitting the entry form. Entrants must include their name, phone number, e-mail address, and date of birth in order to enter.</p>



<p>Incomplete entries will not be considered. Only one (1) entry per person will be accepted, regardless of method.</p>



<p>Sponsor(s) is/are not responsible for technical or computer, telephone service outages, delays, equipment malfunctions, busy signals, hang-ups, errors or data loss of any kind, lost or unavailable connections, or late, lost, failed, illegible, incomplete, garbled or deleted entries, transmissions, or voicemails or other network or technological difficulties that may prevent an individual from completing his/her telephone call or online entry, or for printing errors in any advertisement, entry form, or the rules.</p>



<p>An entrant may use only one email address to submit entries during the Sweepstakes.&nbsp; If an entrant uses multiple email addresses to submit more than one entry per day, the entrant will be disqualified.&nbsp; For entries submitted online, entries will be deemed made by the authorized account holder of the e-mail address submitted at the time of entry. The authorized account holder is the natural person who is assigned to the e-mail address by an Internet access provider, online service provider, or other organization that is responsible for assigning the e-mail address or the domain associated with the submitted e-mail address. Any automated or computer-generated entries, fake or duplicate identities, spam, or improper techniques (as determined by the Sponsor(s)) will be disqualified. Any questions regarding the validity, completeness, or number of entries submitted by an individual or the identity of the authorized account holder of an e-mail address, phone number, or social media profile shall be determined by Sponsor(s) in its/their sole discretion. The Sponsor(s) reserve(s) the right to disqualify any entrant who acts in a disruptive, harassing, vulgar, or unsportsmanlike manner, as determined by the Sponsor(s) in its/their sole discretion.</p>



<p>Entry materials that have been tampered with or altered are void. If the Sponsor(s) determine(s), in its/their sole discretion, that there is any suspected or actual tampering with the Sweepstakes (electronic or otherwise) or if technical difficulties (e.g. infection by computer virus, bugs, tampering, unauthorized intervention, fraud, technical failures, or any other causes beyond the control of Sponsor(s)) compromise the security, fairness, integrity or administration of the Sweepstakes, the Sponsor(s) reserve(s) the right to void the entries at issue and/or modify, suspend, cancel or terminate the Sweepstakes and conduct a random drawing to award the prize among all eligible entries received as of the termination date. If the Sweepstakes is terminated due to tampering or technical difficulties prior to its expiration date, notice will be posted online at www.ktla.com/clapton. Sponsor(s) reserve(s) the right to disqualify any entrant that tampers with the operation of the Sweepstakes or website or violates the Official Rules of the Sweepstakes. Entries not conforming to announced entry specifications will not be acknowledged or returned.</p>



<p>CAUTION: ANY ATTEMPT BY AN ENTRANT OR ANY OTHER INDIVIDUAL TO DELIBERATELY DAMAGE OR UNDERMINE THE LEGITIMATE OPERATION OF THE PROMOTION MAY BE A VIOLATION OF CRIMINAL AND/OR CIVIL LAWS AND SHOULD SUCH AN ATTEMPT BE MADE, THE SPONSOR RESERVE THE RIGHT TO PROSECUTE OR SEEK DAMAGES FROM ANY SUCH PERSON TO THE FULLEST EXTENT PERMITTED BY LAW.</p>



<p>By entering this Sweepstakes online, participants agree to KTLA Terms of Use and the Privacy Policy located at www.ktla.com/privacypolicy. All entry information becomes the property of the Sponsor(s), and entrants grant the Station the right to distribute all of their entry information to the other Sponsor(s). By entering, entrants grant the Sponsor(s) the right to broadcast and distribute their name, image, likeness, voice, entry materials, and biographical information in any media whatsoever, including on the air on the Station and on www.ktla.com, for any purpose whatsoever, worldwide, in perpetuity, without any further authorization from or compensation to the entrant. The Sponsor reserve the right to reject and disqualify any submissions that do not meet the terms and conditions of these Sweepstakes rules.&nbsp;</p>



<p><strong><u>4.</u></strong> <strong>Odds of Winning.</strong> The odds of winning depend on the number of eligible entries received.</p>



<p><strong><u>5. Prize(s).</u></strong><strong> </strong>There will be one (1) winner in this Sweepstakes.On December 20, 2020 the winner will be randomly selected from all eligible entries. Winner will be informed that they won by phone or e-mail. The winner will receive the following prizes:</p>



<ul><li>One &#8220;Eric Clapton Crossroads Guitar Festival 2019 Collection&#8221; set including 6 LP records, 3 CDs, 2 Blu-ray discs and 2 DVDs highlighting live musical performances from the Crossroads Guitar Festival 2019</li><li>One Fender Player Stratocaster guitar in &#8220;Polar White&#8221; color</li><li>A gift card redeemable for up to $250.00 in goods and/or services at any place of business that accepts payment from the financial services brand shown on the card</li><li>One Audio Technica AT-LP60X turntable</li></ul>



<p>The approximate retail value of the prize package is $1,263.91. Entrants can win only once.</p>



<p>Each potential winner will be contacted by a representative of the Sponsor and must reply within 48 hours to maintain eligibility.&nbsp; If a potential winner cannot be contacted within this time period or fails to respond to any attempted contact, such potential winner will be disqualified, his/her entry will be declared null and void and the Sponsor reserve the right, in their sole and absolute discretion, to choose another potential winner by the process referred to above.</p>



<p>All results are unofficial until winner(s) is/are verified by the Sponsor(s). Prizes may not be exchanged, substituted, transferred or redeemed for other prizes by winner. Cash will not be awarded as a substitute for prize.&nbsp; Prizes are awarded ‘as is’ with no guarantees or warranties as to use, merchantability, or fitness for a specific purpose, and the Sponsor(s) is/are not responsible for defective prizes. Sponsor(s) reserve(s) the right to substitute a prize in their sole discretion without an on-air or off-air announcement, in which case a prize of equal or greater value will be awarded.</p>



<p><strong><u>6. Conditions for Acceptance of the Prize(s).</u></strong><strong> </strong>The winner must claim the prize in-person at the Station, located at 5800 Sunset Blvd., Los Angeles, CA, 90028, during regular business hours (Monday – Friday from 9:00 AM PT – 5:00 PM PT), except at Sponsor’s discretion. The prize(s) must be claimed by January 15, 2021 at 12:00:00 p.m. or it/they will be forfeited. Winner will be required to provide a valid government issued photo identification card and to execute an affidavit of eligibility and publicity and liability release prior to receiving their prize(s). The Station may require the winner’s guests, invitees, or travel companions to sign liability releases prior to receiving the prize. All unclaimed or rejected prizes will be forfeited. Failure by the winner(s) to respond to the Station’s messages, calls, e-mails or other notification will lead to forfeiture of the prize(s). Failure to completely fill out and sign all waivers, releases, or forms requested by the Station will result in forfeiture of the prize(s). The Station then has the right, at its discretion, to award that prize to another winner using the method described above. A winner who forfeits any prize is not eligible to win another contest or sweepstakes conducted by the Station for thirty (30) days.&nbsp;</p>



<p>Payment of all federal, state and local taxes is the sole responsibility of the winner(s) and the winner(s) may receive an IRS 1099 Form or equivalent from the Sponsor(s). The Sponsor(s) will report any individual winnings over $600 (in cash or fair market value of goods or services) in a one year period to the Internal Revenue Service.&nbsp; Winner(s) is/are required to fill out any tax forms requested by the Sponsor(s) in order to receive their prize(s).</p>



<p>Winner(s) will be solely responsible for any and all license and registration fees, accommodations, transportation costs, gratuities and all other items of an incidental nature. All expenses on receipt and use of prize(s) are the sole responsibility of the winner(s), the Sponsor(s) is/are not responsible for any weather changes, pandemic, epidemic or extenuating circumstances relating to a prize received. The Sponsor(s) is/are not responsible for replacing or reimbursing winners with any form of compensation for events that are delayed or canceled.&nbsp; All delays and cancellations are deemed beyond the control of the Sponsor(s). This includes, but is not limited to, event cancellations, trip schedule changes, flight cancellations, changes in travel arrangements, travel delays of any form and duration, game cancellations and delays, as well as all acts of nature. The Sponsor(s) is/are not responsible for any expenses incurred by Sweepstakes winners as a result of such delays or cancellations. Sponsor(s) will not be responsible for failure to supply the prize(s) by reason of any force majeure events, such as acts of God, war, terrorist attacks, unusually severe weather, labor strikes, or other causes beyond the control of the Sponsor(s).</p>



<p>By accepting the prize, the winner or winners agree to have their name, voice, likeness, biographical information, and entry materials used in any advertising or broadcasting material relating to this Sweepstakes, and in any media whatsoever, including the Station and on www.ktla.com, for any purpose whatsoever, worldwide, in perpetuity, without any further authorization or compensation to the winner(s).</p>



<p><strong><u>7. Social Media.</u></strong> For contests or sweepstakes promoted on Facebook, Twitter, Instagram, YouTube, Snapchat, iHeartRadio, or any other social media website (each a “Social Media Site” and collectively the “Social Media Sites”), the Sponsor reserve the right to void any entrant’s entry in the Sweepstakes for failure to abide by the guidelines, policies, or procedures of the applicable Social Media Site, and to delete or remove any of entrant’s related “Likes,” comments, posts, tweets, videos, photos, user generated content, or other electronic messages, communications, or submissions at their discretion. The Sponsor also reserve the right to block, ignore, report, and/or completely prevent any entrant, account, user, or profile from accessing the Sweepstakes and/or the Sponsor’ profile(s), account(s), website(s), blog(s) or handle(s). This Sweepstakes is in no way sponsored, endorsed or administered by, or associated with the Social Media Sites. By entering this Sweepstakes, entrants agree to release and hold the Social Media Sites harmless from any or all claims, liability, damages, judgments, fines, costs, expenses related to or associated with their participation in this Sweepstakes. Entrants understand that by logging-in to the applicable Social Media Site, that they agree to comply with the Social Media Site’s Terms of Service, and that their personal information is subject to the Privacy Policies and information collection practices of the Social Media Site. Entrants agree that the Sponsor are not responsible for the collection, disclosure, transfer, or dissemination of their personal information, whether directly or indirectly, by third party advertisers, marketers, or any other transferees. For entries submitted through the Social Media Sites, the Sponsor may be limited to using the information in a manner set forth by the Social Media Sites and in no other way.</p>



<p><strong><u>8. Limitation on Liability.</u></strong> Sponsor(s) disclaim(s) all liabilities to the winner(s) with respect to receipt and use of the prize(s). Winners and their guests or travel companions, by acceptance of their prize(s), agree to release and hold the Sponsor(s) and its/their affiliated companies, their &nbsp;advertising, promotion and production agencies, and their respective parent companies, subsidiaries, affiliates, officers, shareholders, directors, employees, agents and representatives harmless from any and all liability, claims, causes of actions, damages, fines, and costs of any kind whatsoever (including reasonable attorney’s fees) which may be sustained directly or indirectly to persons or property in connection with the receipt, ownership or use of the prize or while preparing for, participating in, and/or traveling to any Sweepstakes or prize-related activity.</p>



<p><strong><u>9. Reservation of Rights.</u></strong> Sponsor(s) reserve(s) the right to make changes to these Official Rules in their sole discretion which will become effective upon announcement. Sponsor(s) reserve(s) the right to cancel or terminate this Sweepstakes for any reason in the event that it cannot be run or administered as intended by the Sponsor(s). Any such changes or termination will be announced on KTLA and at www.ktla.com/clapton.</p>



<p><strong><u>10. Contact Information.</u></strong> For questions or more information about this Sweepstakes, please contact KTLA at www.ktla.com/contact. For a copy of these rules, addendum, and/or list of winners please go to www.ktla.com/clapton or send a self-addressed stamped envelope to KTLA-TV, KTLA 5 ERIC CLAPTON SWEEPSTAKES DECEMBER 2020, 5800 Sunset Blvd., Los Angeles, CA, 90028, within sixty (60) days of the end of this Sweepstakes.</p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1386869'>
<form action='https://ktla.com/contests/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable/#contact-form-1386869' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g1386869-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g1386869-yourname' id='g1386869-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g1386869-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g1386869-youremail' id='g1386869-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g1386869-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g1386869-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1386869' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138639"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Contests Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://ktla.com/contests/you-could-win-an-eagles-box-set-tickets-to-a-show-and-more/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1386863"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				You could win an Eagles box set, tickets to a show and more!
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-19T06:00:00-08:00">Dec 19, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>Text EAGLES to 515151 for your chance to win an Eagles "Live From The Forum MMXVIII Super Deluxe Edition" box, a Denon integrated amplifier, a pair of Polk Audio Signature S20 bookshelf speakers, an Audio Technica turntable, plus two tickets to a future Eagles concert.  Message and data rates apply. Sweepstakes ends at 11:00 a.m. on Dec. 19, 2020.  Good luck!</p>
<p>Or enter using the form below:</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Eagles960.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://ktla.com/seen-on-tv/nominate-a-local-hero-and-you-could-win-a-playstation-5/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1379854"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Nominate a local hero and they could win a Playstation 5!
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-15T06:02:23-08:00">Dec 15, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>Do you know someone who is helping the community every day?  Tell us who they are and they could win an all-new Playstation 5!</p>
<p>The person you nominate must work in one of these categories:</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/IMG_20201215_060047.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://ktla.com/contests/you-could-win-holiday-candy-from-sugarfina/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1378928"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				You could win holiday candy from Sugarfina!
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-16T17:14:02-08:00">Dec 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>Wish someone the most festive and decadent holiday yet with Holiday Sips and Holiday Cravings bento boxes, filled with cocktail-inspired and most craveable candies wrapped up in seasonal cheer. Text HOLIDAY to 515151 for your chance to win both of these boxes for some holiday cheer of your very own. Message and data rates apply. Good luck!</p>
<p>Entry deadline is 12/20/2020 at 11:59pm.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/sugarfina960.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387707"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/covid-19-spread-in-u-s-fueled-racism-toward-asian-people-food-and-businesses/"
					class="article-list__article-link"
														>
			
				COVID-19 spread in U.S. fueled racism toward Asian people, food and businesses
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/covid-19-spread-in-u-s-fueled-racism-toward-asian-people-food-and-businesses/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=1024&#038;h=748&#038;crop=1"
		alt="A runner jogs past a former Chinese restaurant being converted into an artist space in the Chinatown district of Los Angeles, Thursday, Dec. 17, 2020. (AP Photo/Damian Dovarganes)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=1024&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=1024&amp;h=748&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=1024&amp;h=748&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353835084809.jpg?w=1024&amp;h=748&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387693"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/rollout-of-moderna-vaccine-2nd-covid-19-shot-okd-in-u-s-begins-in-hopes-of-boosting-pandemic-efforts/"
					class="article-list__article-link"
														>
			
				Rollout of Moderna vaccine, 2nd COVID-19 shot OK&#8217;d in U.S., begins in hopes of boosting pandemic efforts
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/coronavirus/rollout-of-moderna-vaccine-2nd-covid-19-shot-okd-in-u-s-begins-in-hopes-of-boosting-pandemic-efforts/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6132615"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=1024&#038;h=683&#038;crop=1"
		alt="A worker carries a box containing the Moderna COVID-19 vaccine as it is prepared to be shipped at the McKesson distribution center in Olive Branch, Miss., Sunday, Dec. 20, 2020. (AP Photo/Paul Sancya, Pool)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20355446428030.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387674"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/unprecedented-coronavirus-outbreaks-at-l-a-county-supermarkets-further-strains-an-essential-service/"
					class="article-list__article-link"
														>
			
				Unprecedented coronavirus outbreaks at L.A. County supermarkets further strains the essential service
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/unprecedented-coronavirus-outbreaks-at-l-a-county-supermarkets-further-strains-an-essential-service/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=840&#038;h=571&#038;crop=1"
		alt="Barbara Hughes, left, a cashier at Food 4 Less in Palmdale, hands a flier to customer Rona Millage of Palmdale on Friday, notifying her about cases of COVID-19 at the store. (Mel Melcon / Los Angeles Times)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=840&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=840&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=840&amp;h=571&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=840&amp;h=571&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=840&amp;h=571&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/download-16.jpeg?w=840&amp;h=571&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387663"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/congressional-leaders-expected-to-vote-sunday-on-1-trillion-covid-19-relief-bill/"
					class="article-list__article-link"
														>
			
				Congressional leaders expected to vote Sunday on $1 trillion COVID-19 relief bill
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/politics/congressional-leaders-expected-to-vote-sunday-on-1-trillion-covid-19-relief-bill/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6132592"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt="Senate Minority Leader Sen. Chuck Schumer of N.Y., walks on Capitol Hill in Washington, Tuesday, Dec. 15, 2020. (AP Photo/Susan Walsh)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20350826722780-1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387493"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/college-football-playoff-semifinal-at-rose-bowl-will-be-relocated-to-texas/"
					class="article-list__article-link"
														>
			
				College Football Playoff semifinal at Rose Bowl will be relocated to Texas
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/college-football-playoff-semifinal-at-rose-bowl-will-be-relocated-to-texas/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&#038;h=683&#038;crop=1"
		alt="This Jan. 2, 2017, file pool photo, shows an aerial view of the empty Rose Bowl stadium before to the Rose Bowl NCAA college football game between Southern California and Penn State in Pasadena. (The Tournament of Roses via AP, Pool, File)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387486"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-shot-dead-1-wounded-near-inglewood/"
					class="article-list__article-link"
														>
			
				2 shot dead, 1 wounded near Inglewood
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/2-shot-dead-1-wounded-near-inglewood/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6132417"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="Lights and sirens are seen atop a patrol vehicle in this file photo. (Credit: Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/01/lights.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387462"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/hollywood-restaurant-la-poubelle-in-jeopardy-of-going-out-of-business-is-asking-for-donations/"
					class="article-list__article-link"
														>
			
				Hollywood restaurant La Poubelle in jeopardy of going out of business is asking for donations
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/hollywood-restaurant-la-poubelle-in-jeopardy-of-going-out-of-business-is-asking-for-donations/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6132433"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=2230&#038;h=1256&#038;crop=1"
		alt="Francoise Koster, owner of La Poubelle French Bistro, cries as she describes struggling to keep the restaurant open. (KTLA)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-19-at-7.01.37-PM.png?w=2230&amp;h=1256&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387422"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/los-angeles-county-reverses-ban-on-indoor-religious-services-after-supreme-court-decision/"
					class="article-list__article-link"
														>
			
				Los Angeles County reverses ban on indoor religious services after Supreme Court decision
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/los-angeles-county-reverses-ban-on-indoor-religious-services-after-supreme-court-decision/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Worshippers gather for a baptism on Sept. 26, 2020 in Los Angeles, California. (Mario Tama/Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/10/GettyImages-1276900527.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387444"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/trump-downplays-russia-in-first-comments-on-hacking-campaign/"
					class="article-list__article-link"
														>
			
				Trump downplays Russia in first comments on hacking campaign
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/trump-downplays-russia-in-first-comments-on-hacking-campaign/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6132042"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=1024&#038;h=683&#038;crop=1"
		alt="Surrounded by Army cadets, President Donald Trump watches the first half of the 121st Army-Navy Football Game in Michie Stadium at the United States Military Academy, Saturday, Dec. 12, 2020, in West Point, N.Y. (AP Photo/Andrew Harnik)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20353841936137.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387406"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/l-a-county-reports-more-than-100k-new-coronavirus-cases-in-just-8-days-amid-fastest-acceleration-of-infections/"
					class="article-list__article-link"
														>
			
				L.A. County reports more than 100K new coronavirus cases in just 8 days amid fastest acceleration of infections
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/l-a-county-reports-more-than-100k-new-coronavirus-cases-in-just-8-days-amid-fastest-acceleration-of-infections/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6132615"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=1024&#038;h=683&#038;crop=1"
		alt="Ventilator tubes are attached to a COVID-19 patient at Providence Holy Cross Medical Center in Mission Hills on Nov. 19, 2020. (AP Photo/Jae C. Hong, File)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20352724311765.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387408"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/apple-is-temporarily-closing-all-of-its-california-stores-amid-covid-19-surge/"
					class="article-list__article-link"
														>
			
				Apple is temporarily closing all of its California stores amid COVID-19 surge
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/california/apple-is-temporarily-closing-all-of-its-california-stores-amid-covid-19-surge/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="People wearing a mask walk by a closed Apple Store in Santa Monica, California, on July 28, 2020. (VALERIE MACON/AFP via Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1227819304.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387395"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/over-4000-arkansas-health-care-workers-vaccinated-governor-says/"
					class="article-list__article-link"
														>
			
				Over 4,000 Arkansas health care workers vaccinated, governor says
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/over-4000-arkansas-health-care-workers-vaccinated-governor-says/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/vaccine1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387390"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/cdc-says-272000-shots-of-pfizer-vaccine-have-been-given-in-u-s-with-6-cases-of-severe-allergic-reaction/"
					class="article-list__article-link"
														>
			
				CDC says 272,000 Pfizer vaccine shots have been given in U.S., with 6 cases of severe allergic reaction
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/cdc-says-272000-shots-of-pfizer-vaccine-have-been-given-in-u-s-with-6-cases-of-severe-allergic-reaction/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=2533&#038;h=1440&#038;crop=1"
		alt="A nurse administers the Pfizer-BioNTech COVID-to another nurse during a vaccine event at Kaiser Permanente Capitol Hill Dec.17, 2020 in Washington, DC. (Shawn Thew-Pool/Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-1291819283.jpg?w=2533&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387382"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/wisconsin-dentist-accused-of-breaking-patients-teeth-in-insurance-fraud-scheme/"
					class="article-list__article-link"
														>
			
				Wisconsin dentist accused of breaking patients&#8217; teeth in insurance fraud scheme
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/wisconsin-dentist-accused-of-breaking-patients-teeth-in-insurance-fraud-scheme/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="A dental exam is seen in this undated file photo. (Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/GettyImages-590478181.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387372"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/rose-bowl-is-denied-exemption-from-ca-to-allow-hundreds-of-fans-to-attend-college-football-playoff-semifinal/"
					class="article-list__article-link"
														>
			
				Rose Bowl is denied exemption from  CA to allow hundreds of fans to attend College Football Playoff semifinal
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/rose-bowl-is-denied-exemption-from-ca-to-allow-hundreds-of-fans-to-attend-college-football-playoff-semifinal/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&#038;h=683&#038;crop=1"
		alt="This Jan. 2, 2017, file pool photo, shows an aerial view of the empty Rose Bowl stadium before to the Rose Bowl NCAA college football game between Southern California and Penn State in Pasadena. (The Tournament of Roses via AP, Pool, File)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/AP20354851899257.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387317"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/virginia-man-with-deeply-disturbing-background-arrested-in-kidnapping-of-12-year-old-fresno-girl-he-met-online-officials/"
					class="article-list__article-link"
														>
			
				Virginia man with ‘deeply disturbing background’ arrested in kidnapping of 12-year-old Fresno girl he met online: Officials
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/california/virginia-man-with-deeply-disturbing-background-arrested-in-kidnapping-of-12-year-old-fresno-girl-he-met-online-officials/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="Nathan Larson is seen in a December 2020 booking photo from a Denver Jail. On the right, Larson is seen in a 2017 political campaign photo shared by the Fresno County Sheriff’s Office."
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/Blank-1920-x-1080-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-4" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1387566"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/inside-california-politics/its-gone-journalist-reports-almost-10b-defrauded-from-edd/"
					class="article-list__article-link"
														>
			
				&#8216;It&#8217;s gone&#8217;: Journalist reports almost $10B defrauded from EDD
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/politics/inside-california-politics/" class="article-list__article-category-link" >Inside California Politics</a> / <time datetime="2020-12-20T07:31:15-08:00">8 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://ktla.com/news/politics/inside-california-politics/its-gone-journalist-reports-almost-10b-defrauded-from-edd/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6130827"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=800&#038;h=448&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=800&amp;h=448&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=800&amp;h=448&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=800&amp;h=448&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=800&amp;h=448&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=800&amp;h=448&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/12/2C3902A467934F99B08612CD601E88C9.jpg?w=800&amp;h=448&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1387707"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/covid-19-spread-in-u-s-fueled-racism-toward-asian-people-food-and-businesses/"
					class="article-list__article-link"
														>
			
				COVID-19 spread in U.S. fueled racism toward Asian people, food and businesses
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/" class="article-list__article-category-link" >Nation/world</a> / <time datetime="2020-12-20T07:21:23-08:00">18 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1387693"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/rollout-of-moderna-vaccine-2nd-covid-19-shot-okd-in-u-s-begins-in-hopes-of-boosting-pandemic-efforts/"
					class="article-list__article-link"
														>
			
				Rollout of Moderna vaccine, 2nd COVID-19 shot OK&#8217;d in U.S., begins in hopes of boosting pandemic efforts
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/coronavirus/" class="article-list__article-category-link" >Coronavirus</a> / <time datetime="2020-12-20T07:34:59-08:00">4 mins ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1387674"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/unprecedented-coronavirus-outbreaks-at-l-a-county-supermarkets-further-strains-an-essential-service/"
					class="article-list__article-link"
														>
			
				Unprecedented coronavirus outbreaks at L.A. County supermarkets further strains the essential service
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/local-news/" class="article-list__article-category-link" >Local news</a> / <time datetime="2020-12-20T06:43:04-08:00">56 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1387663"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/congressional-leaders-expected-to-vote-sunday-on-1-trillion-covid-19-relief-bill/"
					class="article-list__article-link"
														>
			
				Congressional leaders expected to vote Sunday on $1 trillion COVID-19 relief bill
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/politics/" class="article-list__article-category-link" >Politics</a> / <time datetime="2020-12-20T06:21:20-08:00">1 hour ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1387493"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/college-football-playoff-semifinal-at-rose-bowl-will-be-relocated-to-texas/"
					class="article-list__article-link"
														>
			
				College Football Playoff semifinal at Rose Bowl will be relocated to Texas
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/local-news/" class="article-list__article-category-link" >Local news</a> / <time datetime="2020-12-19T21:23:44-08:00">10 hours ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://ktla.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-51" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="text-align:center;"><a target="cea01" href="https://www.LosAngelesEQHQ.com/?utm_source=ktla-tv&amp;utm_medium=tv&amp;utm_campaign=epic-los-angeles" rel="noopener noreferrer"><img src="https://nxstrib.com/ktvi/wp-content/uploads/sites/4/2019/03/epic-cea-micrositedigitalad-300x250-final.gif" border="0" alt="Prepare for earthquakes"></a><br><br>
</div><a href="https://ktla.com/contests/enter-any-ktla-text-to-win-giveaway-without-a-phone/"><img src="https://nxstrib.com/ktvi/wp-content/uploads/sites/4/2017/12/text-to-win-370.jpg?quality=85&amp;strip=all" alt="Don't Text? Click to enter without a phone" border="0"></a><br><br>
<a href="https://ktla.com/2014/05/01/official-rules-for-ktla-text-to-win-sweepstakes/"><img src="https://nxstrib.com/ktvi/wp-content/uploads/sites/4/2020/01/text-to-win-rules-370.jpg?quality=85&amp;strip=all" alt="Official Rules for KTLA Text-to-Win sweepstakes" border="0"></a><br><br>
<a href="https://ktla.com/2014/06/17/anchor-challenge/"><img src="https://nxstrib.com/ktvi/wp-content/uploads/sites/4/2015/06/anchorchallenge-370x100.jpg" alt="Enter for a chance to participate in the Anchor Challenge" border="0"></a><br><br><img src="https://nxstrib.com/ktvi/wp-content/uploads/sites/4/2016/03/ktla5-wherelalives.jpg" width="370" height="100" alt="KTLA 5 - Where _LA Lives"><br><br>
<em>Some sweepstakes pages will remain active on ktla.com for 30 days after the end of the giveaway for disclosure purposes.</em></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://ktla.com/" rel="home">
					<img src="https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png" srcset="https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=90 90w, https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=120 120w, https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=180 180w, https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KTLA" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/ktla5">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/ktla">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/ktla5news/">
					
<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/KTLA/videos">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/ktla-5-news-los-angeles/id587590968">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2&#038;hl=en_US">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>

		
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-891927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891927"><a href="/ktla/on-air/live-streaming/">Watch Live 📺</a></li>
<li id="menu-item-1258109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1258109"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-891719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-891719"><a href="https://ktla.com/news/">News</a></li>
<li id="menu-item-970045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-970045"><a href="https://ktla.com/news/coronavirus/">Coronavirus</a></li>
<li id="menu-item-891720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891720"><a href="https://ktla.com/morning-news/">Morning News</a></li>
<li id="menu-item-891934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891934"><a href="https://ktla.com/weather/">Weather</a></li>
<li id="menu-item-1125322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1125322"><a href="https://ktla.com/jobs/">Jobs</a></li>
<li id="menu-item-1293737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1293737"><a href="https://ktla.com/contests/">Contests</a></li>
<li id="menu-item-892748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892748"><a href="/about-ktla/contact-us/">News tips</a></li>
<li id="menu-item-891724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-891724"><a href="https://ktla.com/about-ktla/">About</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-1129455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1129455"><a href="https://ktla.com/wp-content/uploads/sites/4/2020/07/Los-AngelesCA_EEO_Public_File-5.pdf">KTLA EEO Report</a></li>
<li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktla">Online Public File</a></li>
<li id="menu-item-1156956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1156956"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://ktla.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Contests";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P8011D710-FB5F-4467-95AF-25731737F2EF","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1386869,
		section: "contests",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"contests","kw":"you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable"}'   data-path='/5678/nx.ktla/contests'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Contests"
			data-logoUrl="https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 78 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/ktla.com\/wp-json\/","nonce":"977403e0c9","versionString":"wp\/v2\/"};
</script>
<script src='https://ktla.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/ktla.com\/contests\/you-could-win-an-eric-clapton-crossroads-festival-collection-a-fender-stratocaster-guitar-and-a-turntable\/"}
</script>
<script src='https://ktla.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'171039071',post:'1386869',tz:'-8',srv:'ktla.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039071', '1386869' ]);
</script>

</body>
</html>
