
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="900">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/ktla"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://ktla.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Elevate your cocktail to the next level with LAVA Craft Cocktail Mixers","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"","description":"For more information on LAVA, visit their website or follow them on social media. This aired on LA Unscripted Jan. 7, 2021.","publicationDate":"2021-01-11T14:20:01-08:00","lastModifiedDate":"2021-01-11T14:20:01-08:00","publicationDayOfWeek":"Monday","categoryList":["In the know","LA Unscripted"],"primaryCategory":"In the know","tagList":[],"wordCount":20,"paragraphCount":2,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":1408464,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxstrib-4-article-1408464","nlpSentiment":{"score":0.1,"magnitude":0.5},"nlpCategories":{"\/Home & Garden\/Kitchen & Dining":0.76,"\/Food & Drink\/Beverages":0.69},"nlpOther":{"cocktail":0.51,"information":0.06,"LA Unscripted":0.03,"level":0.19,"social media":0.02,"website":0.08},"nlpConsumerGood":{"LAVA Craft Cocktail Mixers":0.12},"primaryCategoryId":427618536} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/","ampUrl":"https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/amp\/","urlHostname":"https:\/\/ktla.com","urlSlug":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers","directoryPath":["la-unscripted","in-the-know"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KTLA","callSign":"KTLA","domainName":"ktla.com","timeZone":"America\/Los_Angeles","segmentKey":"","gaId":"UA-34133884-7"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/" || "";
var cats = "In the know,LA Unscripted" || "";
var bob_kw = "" || "";
var bob_desc = "For more information on LAVA, visit their website or follow them on social media. This aired on LA Unscripted Jan. 7, 2021." || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/ktla\/video\/video_studio\/1598\/21\/01\/11\/6185744\/6185744_1942753D3FB046C4888599CDB8D56B30_210111_6185744_Elevate_your_cocktail_to_the_next_level_with_LAV_4500.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "ktla.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-34133884-7","event":"dlReady","paragraphCount":2,"wordCount":20,"authorName":"","imageCount":0,"siteName":"KTLA","publishDateString":"Mon Jan 11 2021","publishTimeString":"02:20 PM PST","originalContent":true,"classifyText":[],"categories":"In the know,LA Unscripted","primaryCategory":"In the know","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KTLA","logo":{"@type":"ImageObject","url":"https:\/\/ktla.com\/wp-content\/uploads\/sites\/4\/2020\/11\/KTLA-LOGO_LAS-VERY-OWN-logo.png"}},"name":"KTLA","description":"For more information on LAVA, visit their website or follow them on social media. This aired on LA Unscripted Jan. 7, 2021.","potentialAction":{"@type":"SearchAction","target":"https:\/\/ktla.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/","headline":"Elevate your cocktail to the next level with LAVA Craft Cocktail Mixers","datePublished":"2021-01-11T22:20:01+00:00","dateModified":"2021-01-11T22:20:01+00:00","author":{"@type":"Organization","name":"KTLA"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/"},"image":{"@type":"ImageObject","url":"https:\/\/ktla.com\/wp-content\/uploads\/sites\/4\/2021\/01\/E475CA9D309742C1B1C08D4FCA53898E.jpg"},"articleSection":"In the know","genre":["In the know","LA Unscripted"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Elevate your cocktail to the next level with LAVA Craft Cocktail Mixers | KTLA</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/","page_slug":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers","page_type":"story","page_category":"in_the_know","article_id":1408464,"subpath":"\/la_unscripted\/in_the_know"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='For more information on LAVA, visit their website or follow them on social media. This aired on LA Unscripted Jan. 7, 2021.' /><!-- WP SEO -->
<meta name='google-site-verification' content='EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k' /><!-- WP SEO -->
<meta name='google-site-verification' content='5vi_-zYLfdjf8KC_B5gUbzdsGOhrTLbxNtwiEDph5J4' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ktla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #f65284;
		--primary_color_text: #000000;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ktla.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=40975ae17ae91c123081' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://ktla.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://ktla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ktla.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ktla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ktla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://ktla.com/la-unscripted/in-the-know/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers/" />
<link rel='shortlink' href='https://ktla.com/?p=1408464' />
<link rel="alternate" type="application/json+oembed" href="https://ktla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktla.com%2Fla-unscripted%2Fin-the-know%2Felevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ktla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktla.com%2Fla-unscripted%2Fin-the-know%2Felevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLAheader32404x85.jpg');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLAheader32404x85.jpg');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/11/NAV-BG-IMAGE-MOBLE_320X65_CLEAN.png');
					}
				}</style><link rel="amphtml" href="https://ktla.com/la-unscripted/in-the-know/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="Elevate your cocktail to the next level with LAVA Craft Cocktail Mixers" />
<meta property="og:url" content="https://ktla.com/la-unscripted/in-the-know/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers/" />
<meta property="og:description" content="For more information on LAVA, visit their website or follow them on social media. This aired on LA Unscripted Jan. 7, 2021." />
<meta property="article:published_time" content="2021-01-11T22:20:01+00:00" />
<meta property="article:modified_time" content="2021-01-11T22:20:01+00:00" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta property="fb:pages" content="72391084613" />
<meta name="twitter:text:title" content="Elevate your cocktail to the next level with LAVA Craft Cocktail Mixers" />
<meta name="twitter:image" content="https://ktla.com/wp-content/uploads/sites/4/2021/01/E475CA9D309742C1B1C08D4FCA53898E.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://ktla.com/wp-content/uploads/sites/4/2021/01/E475CA9D309742C1B1C08D4FCA53898E.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://ktla.com/wp-content/uploads/sites/4/2021/01/E475CA9D309742C1B1C08D4FCA53898E.jpg?w=1280" />
<meta name="twitter:title" content="Elevate your cocktail to the next level with LAVA Craft Cocktail Mixers" />
<meta name="twitter:description" content="For more information on LAVA, visit their website or follow them on social media. This aired on LA Unscripted Jan. 7, 2021." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1408464 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://ktla.com/la-unscripted/" rel="home">KTLA</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://ktla.com/la-unscripted/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/09/LA-Unscripted-Logo_WHITE.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://ktla.com/weather/">
							<span class="site-header__weather-region">Los Angeles</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">73&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-1176989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176989"><a href="https://ktla.com/la-unscripted/dayna-i-dare-you/">Dayna, I dare you</a></li>
<li id="menu-item-1176992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176992"><a href="https://ktla.com/la-unscripted/la-revealed/">LA revealed</a></li>
<li id="menu-item-1178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178135"><a href="https://ktla.com/la-unscripted/healthy-vibez/">Healthy vibez</a></li>
<li id="menu-item-1194950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194950"><a href="https://ktla.com/la-unscripted/can-you-handle-it/">Can you handle it?</a></li>
<li id="menu-item-1177112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1177112"><a href="https://ktla.com/la-unscripted/style-smart-with-anya-sarre/">Style Smart</a></li>
<li id="menu-item-1377345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377345"><a href="https://ktla.com/la-unscripted/the-deets/">The Deets</a></li>
<li id="menu-item-1377340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377340"><a href="https://ktla.com/la-unscripted/who-knew/">Who knew?</a></li>
<li id="menu-item-1377339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377339"><a href="https://ktla.com/la-unscripted/trends-with-benefits/">Trends with benefits</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1408464 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-know category-la-unscripted" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Elevate your cocktail to the next level with LAVA Craft Cocktail Mixers	</h1>

			<div class="article-eyebrow">
			<a href="https://ktla.com/la-unscripted/in-the-know/">In the know</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2021-01-11T14:20:01-08:00">Jan 11, 2021 / 02:20 PM PST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-01-11T14:20:01-08:00">Jan 11, 2021 / 02:20 PM PST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p9">
				<div
					id="anvato-player-p9"
					class="ns-block-embed__wrapper"
				>
					<div id="p9"></div>
				</div>
			    <script>window.loadAnvato({"mcp":"LIN","width":"100%","height":"100%","video":"6185744","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"ktla.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"ktla.com","ns_st_st":"ktla","ns_st_pu":"Nexstar","ns_st_ge":"LA Unscripted","cs_ucfr":""},"ad":{"c3":"ktla.com","ns_st_st":"ktla","ns_st_pu":"Nexstar","ns_st_ge":"LA Unscripted","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.ktla/la_unscripted/in_the_know&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://ktla.com/la-unscripted/in-the-know/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers/&vconp=2&cust_params=vid%3D6185744%26cmsid%3D1408464%26pid%3D1408464%26vidcat%3D/la_unscripted/in_the_know%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"},"nielsen":{"environment":"production","apid":"P8011D710-FB5F-4467-95AF-25731737F2EF","sfcode":"dcr","type":"dcr","useDerivedMetadata":true,"mapping":{"adloadtype":2,"adModel":2},"apn":"Anvato"}},"expectPrerollTimeout":8,"accessKey":"X8POa4zpGZMmeiq0wqiO8IP5rMqQM9VN","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTg1NzQ0IiwiaXNzIjoiWDhQT2E0enBHWk1tZWlxMHdxaU84SVA1ck1xUU05Vk4iLCJleHAiOjE2MTA0MDk0ODV9.PRMqYZbGctV9XU_D9ttcqBgVf-ffmeMGHLU18fDiQXY","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/ktla/video/video_studio/1598/21/01/11/6185744/6185744_1942753D3FB046C4888599CDB8D56B30_210111_6185744_Elevate_your_cocktail_to_the_next_level_with_LAV_4500.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60});</script>
			</figure>
						</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>For more information on LAVA, visit their <a href="https://drinklava.com/" target="_blank" rel="noreferrer noopener">website</a> or follow them on social media.</p>



<p>This aired on LA Unscripted Jan. 7, 2021.</p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1408464'>
<form action='https://ktla.com/la-unscripted/in-the-know/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers/#contact-form-1408464' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g1408464-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g1408464-yourname' id='g1408464-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g1408464-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g1408464-youremail' id='g1408464-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g1408464-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g1408464-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1408464' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138639"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More In the know Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://ktla.com/la-unscripted/in-the-know/pour-the-perfect-cocktail-with-bartesian/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1401726"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Pour the perfect cocktail with Bartesian
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-01-05T13:09:45-08:00">Jan 5, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>For more information on Bartesian, visit their <a href="https://bartesian.com/">website</a> or follow them on social media.</p>
<p>This aired on LA Unscripted Jan. 4, 2021.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6169326"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Bartesian.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://ktla.com/la-unscripted/in-the-know/designer-jonathan-rachman-with-tips-on-how-to-redesign-your-home/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1400566"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Designer Jonathan Rachman with tips on how to redesign your home
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-01-04T14:12:17-08:00">Jan 4, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>For more information on Jonathan Rachman, visit his <a href="https://www.jonathanrachman.com/">website</a> or follow him on social media. </p>
<p>This aired on LA Unscripted Jan. 1, 2021.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6165888"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/jonathan-rachman.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408509"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/91-year-old-woman-armed-with-shotgun-dies-after-being-shot-by-deputies-responding-to-break-in-sbsd/"
					class="article-list__article-link"
														>
			
				91-year-old woman armed with shotgun fatally shot by deputies responding to break-in: SBSD
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/91-year-old-woman-armed-with-shotgun-dies-after-being-shot-by-deputies-responding-to-break-in-sbsd/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&#038;h=612&#038;crop=1"
		alt="A San Bernardino County Sheriff&#039;s Department patrol vehicle appears in an image posted on the agency&#039;s website in April 2019."
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408520"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/florida-man-spotted-with-pelosis-lectern-released-on-25k-bail/"
					class="article-list__article-link"
														>
			
				Florida man spotted with Pelosi&#8217;s lectern released on $25K bail
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/florida-man-spotted-with-pelosis-lectern-released-on-25k-bail/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="A man, later identified as Adam Johnson of Florida, carries House Speaker Nancy Pelosi&#039;s lectern as a mob enters the U.S. Capitol Building on Jan. 6, 2021 in Washington, DC. (Win McNamee/Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408491"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/prank-message-on-state-dept-website-saying-trumps-term-would-end-monday-prompts-investigation/"
					class="article-list__article-link"
														>
			
				&#8216;Prank&#8217; message on State Dept. website saying Trump&#8217;s term would end Monday prompts investigation
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/politics/prank-message-on-state-dept-website-saying-trumps-term-would-end-monday-prompts-investigation/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=1920&#038;h=1080&#038;crop=1"
		alt="A message on the U.S. State Department website on Jan. 11, 2021 reads: “Donald J. Trump’s term ended on 2021-01-11 19:49:00.”"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Untitled-design-5.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408492"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/trump-admin-hits-cuba-with-new-terrorism-sanctions/"
					class="article-list__article-link"
														>
			
				Trump administration hits Cuba with new terrorism sanctions
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/trump-admin-hits-cuba-with-new-terrorism-sanctions/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="People take a sunbath at sunset on the Malecon in Havana, Cuba, Friday, Jan 1, 2021. (AP Photo/Ramon Espinosa)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21002002649560.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408456"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/driver-sought-in-south-l-a-hit-and-run-that-injured-pedestrian-fixing-bicycle/"
					class="article-list__article-link"
														>
			
				Driver sought in South L.A. hit-and-run that injured pedestrian fixing bicycle
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/driver-sought-in-south-l-a-hit-and-run-that-injured-pedestrian-fixing-bicycle/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=867&#038;h=535&#038;crop=1"
		alt="Surveillance video of a South L.A. hit-and-run crash that occured on Jan. 4, 2021 was provided by LAPD on Jan. 11, 2021."
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=867&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=867&amp;h=535&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=867&amp;h=535&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=867&amp;h=535&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=867&amp;h=535&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Screen-Shot-2021-01-11-at-1.43.39-PM.png?w=867&amp;h=535&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408447"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/right-wing-app-parler-booted-off-internet-over-ties-to-siege-on-capitol/"
					class="article-list__article-link"
														>
			
				Right-wing app Parler booted off internet over ties to siege on Capitol
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/right-wing-app-parler-booted-off-internet-over-ties-to-siege-on-capitol/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="This illustration picture shows the social media website from Parler displayed on a computer screen in Arlington, Virginia on July 2, 2020. (OLIVIER DOULIERY/AFP via Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1225872887.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408435"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/fbi-warns-of-plans-for-armed-protests-at-all-50-state-capitals-and-d-c-next-week/"
					class="article-list__article-link"
														>
			
				FBI warns of plans for armed protests at all 50 state capitals and D.C. next week
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/fbi-warns-of-plans-for-armed-protests-at-all-50-state-capitals-and-d-c-next-week/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6186189"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=1024&#038;h=683&#038;crop=1"
		alt="In this Wednesday, Jan. 6, 2021, file photo, violent protesters, loyal to President Donald Trump, storm the Capitol, in Washington. Federal prosecutors say a retired Air Force officer who was part of the mob that stormed the U.S. Capitol was arrested Sunday, Jan. 10, 2021, in Texas. (AP Photo/John Minchillo, File)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/21011076188479.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408397"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/several-gorillas-at-san-diego-zoo-test-positive-for-coronavirus/"
					class="article-list__article-link"
														>
			
				Several gorillas at San Diego Zoo test positive for coronavirus
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/several-gorillas-at-san-diego-zoo-test-positive-for-coronavirus/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6185783"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=680&#038;h=453&#038;crop=1"
		alt="The San Diego Zoo Safari Park tweeted this image in announcing on Jan. 11, 2021 that some of its gorillas have tested positive for the coronavirus."
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=680&amp;h=453&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=680&amp;h=453&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=680&amp;h=453&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=680&amp;h=453&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=680&amp;h=453&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/gorilla.jpeg?w=680&amp;h=453&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408155"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/juno-spacecraft-discovers-fm-radio-signal-coming-from-jupiter-moon/"
					class="article-list__article-link"
														>
			
				Juno spacecraft discovers FM radio signal coming from Jupiter moon
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/juno-spacecraft-discovers-fm-radio-signal-coming-from-jupiter-moon/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=1920&#038;h=1200&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/PIA13746-1920x1200-1.jpg?w=1920&amp;h=1200&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408386"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/who-covid-19-herd-immunity-unlikely-in-2021-despite-vaccines/"
					class="article-list__article-link"
														>
			
				WHO: COVID-19 herd immunity unlikely in 2021 despite vaccines
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/coronavirus/who-covid-19-herd-immunity-unlikely-in-2021-despite-vaccines/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Health officials take part in a dry run or mock drill for COVID-19 vaccine delivery at a primary health center in Chennai on Jan. 2, 2021. (ARUN SANKAR/AFP via Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/GettyImages-1230388129.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408306"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/64-year-old-long-beach-encampment-resident-killed-in-suspected-gang-related-shooting/"
					class="article-list__article-link"
														>
			
				64-year-old Long Beach encampment resident killed in suspected gang-related shooting
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/64-year-old-long-beach-encampment-resident-killed-in-suspected-gang-related-shooting/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=1616&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=1616&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=1616&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/11/generic_1517923722293_33228637_ver1.0-2.jpg?w=1616&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408338"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/uc-announces-plan-for-students-to-return-to-in-person-classes-this-fall-as-covid-19-vaccine-distribution-grows/"
					class="article-list__article-link"
														>
			
				UC announces plan for students to return to in-person classes this fall as COVID-19 vaccine distribution grows
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/california/uc-announces-plan-for-students-to-return-to-in-person-classes-this-fall-as-covid-19-vaccine-distribution-grows/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=840&#038;h=562&#038;crop=1"
		alt="UCLA and the other nine UC campuses plan to welcome students back for mostly in-person classes starting this fall, the UC has announced.(Los Angeles Times )"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=840&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=840&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=840&amp;h=562&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=840&amp;h=562&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=840&amp;h=562&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/download-11.jpeg?w=840&amp;h=562&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408349"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-lausd-teachers-die-of-covid-19-during-winter-break/"
					class="article-list__article-link"
														>
			
				2 LAUSD teachers die of COVID-19 during winter break
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/2-lausd-teachers-die-of-covid-19-during-winter-break/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6185611"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="Nick Glover and Erica Brown-Atkinson are shown in photos posted on GoFundMe pages."
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/teachers.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408290"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/mega-millions-powerball-jackpots-worth-more-than-a-combined-1-billion/"
					class="article-list__article-link"
														>
			
				Mega Millions, Powerball jackpots worth more than a combined $1 billion
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/mega-millions-powerball-jackpots-worth-more-than-a-combined-1-billion/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="A file photo of a Power Ball card. (Justin Sullivan/Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/Powerball-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408311"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/n-j-congresswoman-tests-positive-for-covid-19-believes-she-was-exposed-during-capitol-riots/"
					class="article-list__article-link"
														>
			
				N.J. congresswoman has COVID-19, believes she was exposed during Capitol riots
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/n-j-congresswoman-tests-positive-for-covid-19-believes-she-was-exposed-during-capitol-riots/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="The U.S. Capitol dome stands above bare tree branches, Saturday, Jan. 9, 2021, in Washington. (AP Photo/Patrick Semansky)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21009633857873.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408285"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/50-countries-now-part-of-coalition-to-protect-at-least-30-of-land-and-sea-by-2030/"
					class="article-list__article-link"
														>
			
				50 countries now part of coalition to protect at least 30% of land and sea by 2030
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/50-countries-now-part-of-coalition-to-protect-at-least-30-of-land-and-sea-by-2030/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Part of a grey seal colony on the beach at Horsey Gap in Norfolk, England is seen on Jan. 10, 2021. (Joe Giddens/PA via Associated Press)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/AP21010438173845.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-107" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>
.site-header .site-header__branding {
    background-image: none
                }
.site-header.is-scrolling--not-top {
    background-image: none
                }
</style></div></div></section><section id="ns-article-bin-3" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Most Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1408397"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/several-gorillas-at-san-diego-zoo-test-positive-for-coronavirus/"
					class="article-list__article-link"
														>
			
				Several gorillas at San Diego Zoo test positive for coronavirus
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1407870"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/dodger-stadium-coronavirus-testing-site-to-turn-into-mass-vaccination-center-l-a-city-county-officials/"
					class="article-list__article-link"
														>
			
				Dodger Stadium coronavirus testing site to turn into mass vaccination center: L.A. city, county officials
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1408056"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/ventura-county-woman-hedges-apology-in-tense-interview-on-falsely-accusing-black-teen-of-stealing-phone/"
					class="article-list__article-link"
														>
			
				Ventura County woman hedges apology in tense interview on falsely accusing Black teen of stealing phone
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1408019"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/assault-on-u-s-capitol-much-more-sinister-than-1st-appeared/"
					class="article-list__article-link"
														>
			
				From plastic zip-tie handcuffs to pipe bombs, sinister nature of assault on the Capitol is coming into focus
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1408290"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/mega-millions-powerball-jackpots-worth-more-than-a-combined-1-billion/"
					class="article-list__article-link"
														>
			
				Mega Millions, Powerball jackpots worth more than a combined $1 billion
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1406166"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/what-we-know-about-the-5-people-who-died-during-riot-at-u-s-capitol/"
					class="article-list__article-link"
														>
			
				What we know about the 5 people who died during riot at U.S. Capitol
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1408000"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/pelosi-pushes-vice-president-to-oust-trump-while-house-proceeds-with-legislation-to-impeach-him/"
					class="article-list__article-link"
														>
			
				House speeding to impeach Trump for Capitol &#8216;insurrection&#8217;
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-4" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1408509"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/91-year-old-woman-armed-with-shotgun-dies-after-being-shot-by-deputies-responding-to-break-in-sbsd/"
					class="article-list__article-link"
														>
			
				91-year-old woman armed with shotgun fatally shot by deputies responding to break-in: SBSD
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/local-news/" class="article-list__article-category-link" >Local news</a> / <time datetime="2021-01-11T14:42:48-08:00">15 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://ktla.com/news/local-news/91-year-old-woman-armed-with-shotgun-dies-after-being-shot-by-deputies-responding-to-break-in-sbsd/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&#038;h=612&#038;crop=1"
		alt="A San Bernardino County Sheriff&#039;s Department patrol vehicle appears in an image posted on the agency&#039;s website in April 2019."
		srcset="https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2021/01/SBSD.jpg?w=1088&amp;h=612&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1408520"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/florida-man-spotted-with-pelosis-lectern-released-on-25k-bail/"
					class="article-list__article-link"
														>
			
				Florida man spotted with Pelosi&#8217;s lectern released on $25K bail
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/" class="article-list__article-category-link" >Nation/world</a> / <time datetime="2021-01-11T14:29:41-08:00">28 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1408491"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/prank-message-on-state-dept-website-saying-trumps-term-would-end-monday-prompts-investigation/"
					class="article-list__article-link"
														>
			
				&#8216;Prank&#8217; message on State Dept. website saying Trump&#8217;s term would end Monday prompts investigation
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/politics/" class="article-list__article-category-link" >Politics</a> / <time datetime="2021-01-11T13:58:09-08:00">60 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1408492"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/trump-admin-hits-cuba-with-new-terrorism-sanctions/"
					class="article-list__article-link"
														>
			
				Trump administration hits Cuba with new terrorism sanctions
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/" class="article-list__article-category-link" >Nation/world</a> / <time datetime="2021-01-11T13:53:26-08:00">1 hour ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1408456"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/driver-sought-in-south-l-a-hit-and-run-that-injured-pedestrian-fixing-bicycle/"
					class="article-list__article-link"
														>
			
				Driver sought in South L.A. hit-and-run that injured pedestrian fixing bicycle
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/local-news/" class="article-list__article-category-link" >Local news</a> / <time datetime="2021-01-11T13:55:47-08:00">1 hour ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1408447"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/right-wing-app-parler-booted-off-internet-over-ties-to-siege-on-capitol/"
					class="article-list__article-link"
														>
			
				Right-wing app Parler booted off internet over ties to siege on Capitol
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/" class="article-list__article-category-link" >Nation/world</a> / <time datetime="2021-01-11T13:18:51-08:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://ktla.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Forecast for Central L.A.</h2>
	<a class="weather-widget__content" href="https://ktla.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				73&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-32"></span>
			</figure>
			<span class="weather-widget__item-conditions">Sunny</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				47&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-33"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				72&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-30"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://ktla.com/" rel="home">
					<img src="https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png" srcset="https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=90 90w, https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=120 120w, https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=180 180w, https://ktla.com/wp-content/uploads/sites/4/2020/11/KTLA-LOGO_LAS-VERY-OWN-logo.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KTLA" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/ktla5">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/ktla">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/ktla5news/">
					
<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/KTLA/videos">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/ktla-5-news-los-angeles/id587590968">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2&#038;hl=en_US">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>

		
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-891927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891927"><a href="/ktla/on-air/live-streaming/">Watch Live 📺</a></li>
<li id="menu-item-1258109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1258109"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-891719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-891719"><a href="https://ktla.com/news/">News</a></li>
<li id="menu-item-970045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-970045"><a href="https://ktla.com/news/coronavirus/">Coronavirus</a></li>
<li id="menu-item-891720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891720"><a href="https://ktla.com/morning-news/">Morning News</a></li>
<li id="menu-item-891934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891934"><a href="https://ktla.com/weather/">Weather</a></li>
<li id="menu-item-1125322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1125322"><a href="https://ktla.com/jobs/">Jobs</a></li>
<li id="menu-item-1293737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1293737"><a href="https://ktla.com/contests/">Contests</a></li>
<li id="menu-item-892748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892748"><a href="/about-ktla/contact-us/">News tips</a></li>
<li id="menu-item-891724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-891724"><a href="https://ktla.com/about-ktla/">About</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-1129455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1129455"><a href="https://ktla.com/wp-content/uploads/sites/4/2020/07/Los-AngelesCA_EEO_Public_File-5.pdf">KTLA EEO Report</a></li>
<li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktla">Online Public File</a></li>
<li id="menu-item-1156956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1156956"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://ktla.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "In the know";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P8011D710-FB5F-4467-95AF-25731737F2EF","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1408464,
		section: "in-the-know",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"in_the_know","kw":"elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers"}'   data-path='/5678/nx.ktla/la_unscripted/in_the_know'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="In the know"
			data-logoUrl="https://ktla.com/wp-content/uploads/sites/4/2020/09/LA-Unscripted-Logo_WHITE.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 108 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/ktla.com\/wp-json\/","nonce":"a1ad9817fd","versionString":"wp\/v2\/"};
</script>
<script src='https://ktla.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=1f53443148b4d625111f' id='ns-global-js-js'></script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/ktla.com\/la-unscripted\/in-the-know\/elevate-your-cocktail-to-the-next-level-with-lava-craft-cocktail-mixers\/"}
</script>
<script src='https://ktla.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'171039071',post:'1408464',tz:'-8',srv:'ktla.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039071', '1408464' ]);
</script>

</body>
</html>
