
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="900">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/ktla"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://ktla.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.5"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"L.A. County\u2019s COVID-19 quarantine rule could put Dodgers at a disadvantage","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Los Angeles Times and Christina Pascucci","description":"Dodger Stadium was supposed to host&nbsp;Major League Baseball\u2019s All-Star game&nbsp;for the first time in 40 years Tuesday. The American sports world\u2019s attention would have shifted to Los Angeles. It would have been a celebration. Instead, the only game in town was a scrimmage inside a vacant, silent ballpark as the&nbsp;Dodgers&nbsp;continued their training camp in preparation [&hellip;]","publicationDate":"2020-07-15T08:58:55-07:00","lastModifiedDate":"2020-07-15T09:47:45-07:00","publicationDayOfWeek":"Wednesday","categoryList":["Coronavirus","Local News","Sports"],"primaryCategory":"Sports","tagList":["Coronavirus","Los Angeles Dodgers","Major League Baseball","mlb"],"wordCount":148,"paragraphCount":5,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":1107806,"isShared":false,"originalSource":"","sharingMode":"","primaryCategoryId":67,"persistentId":"nxstrib-4-article-1107806"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/","ampUrl":"https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/amp\/","urlHostname":"https:\/\/ktla.com","urlSlug":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage","directoryPath":["sports"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KTLA","callSign":"KTLA","domainName":"ktla.com","timeZone":"America\/Los_Angeles","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":true} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/" || "";
var cats = "Coronavirus,Local News,Sports" || "";
var bob_kw = "Coronavirus,Los Angeles Dodgers,Major League Baseball,mlb" || "";
var bob_desc = "Dodger Stadium was supposed to host&nbsp;Major League Baseball\u2019s All-Star game&nbsp;for the first time in 40 years Tuesday. The American sports world\u2019s attention would have shifted to Los Angeles. It would have been a celebration. Instead, the only game in town was a scrimmage inside a vacant, silent ballpark as the&nbsp;Dodgers&nbsp;continued their training camp in preparation [&hellip;]" || "";
var bob_story_author = "Los Angeles Times and Christina Pascucci" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/ktla\/video\/video_studio\/1598\/20\/07\/15\/5677332\/5677332_ACA0FA10F3014020A09D63E00D3698DD_200715_5677332_L_A__County___s_COVID_19_quarantine_rule_could_p_4500.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "ktla.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-7","event":"dlReady","paragraphCount":5,"wordCount":148,"authorName":"Los Angeles Times,Christina Pascucci","imageCount":0,"siteName":"KTLA","publishDateString":"Wed Jul 15 2020","publishTimeString":"08:58 AM PDT","originalContent":false,"classifyText":[],"categories":"Coronavirus,Local News,Sports","primaryCategory":"Sports","topics":"Coronavirus,Los Angeles Dodgers,Major League Baseball,mlb"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KTLA","logo":{"@type":"ImageObject","url":"https:\/\/ktla.com\/wp-content\/uploads\/sites\/4\/2020\/02\/cropped-ktla_logo.png"}},"name":"KTLA","description":"Dodger Stadium was supposed to host&nbsp;Major League Baseball\u2019s All-Star game&nbsp;for the first time in 40 years Tuesday. The American sports world\u2019s attention would have shifted to Los Angeles. It would have been a celebration. Instead, the only game in town was a scrimmage inside a vacant, silent ballpark as the&nbsp;Dodgers&nbsp;continued their training camp in preparation [&hellip;]","headline":"L.A. County\u2019s COVID-19 quarantine rule could put Dodgers at a disadvantage","datePublished":"2020-07-15T15:58:55+00:00","dateModified":"2020-07-15T16:47:45+00:00","url":"https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/","author":[{"@type":"Person","name":"Los Angeles Times"},{"@type":"Person","name":"Christina Pascucci"}],"image":{"@type":"ImageObject","url":"https:\/\/ktla.com\/wp-content\/uploads\/sites\/4\/2020\/07\/GettyImages-1256225586.jpg","name":"Joc Pederson, Cody Bellinger, Justin Turner and Bob Geren talk during the Los Angeles Dodgers summer camp workout in preparation for the 2020 season at Dodger Stadium on July 14, 2020. (Harry How\/Getty Images)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/"},"articleSection":"Sports","genre":["Coronavirus","Local News","Sports"],"keywords":["Coronavirus","Los Angeles Dodgers","Major League Baseball","mlb"]}</script>

	
	<title>L.A. County’s COVID-19 quarantine rule could put Dodgers at a disadvantage | KTLA</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/","page_slug":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage","page_type":"story","page_category":"sports","article_id":1107806,"subpath":"\/sports"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='Dodger Stadium was supposed to host&nbsp;Major League Baseball’s All-Star game&nbsp;for the first time in 40 years Tuesday. The American sports world’s attention would have shifted to Los Angeles. It would have been a celebration. Instead, the only game in town was a scrimmage inside a vacant, silent ballpark as the&nbsp;Dodgers&nbsp;continued their training camp in preparation [&hellip;]' /><!-- WP SEO -->
<meta name='keywords' content='Coronavirus, Los Angeles Dodgers, Major League Baseball, mlb' /><!-- WP SEO -->
<meta name='google-site-verification' content='EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k' /><!-- WP SEO -->
<meta name='google-site-verification' content='5vi_-zYLfdjf8KC_B5gUbzdsGOhrTLbxNtwiEDph5J4' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ktla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #1344b2;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ktla.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=37a68bf84edc4c3908ad' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=009c21e4fec8440e1456' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://ktla.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.0.1' media='all' />
<script src='https://ktla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://ktla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ktla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ktla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ktla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://ktla.com/sports/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage/" />
<link rel='shortlink' href='https://ktla.com/?p=1107806' />
<link rel="alternate" type="application/json+oembed" href="https://ktla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktla.com%2Fsports%2Fl-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ktla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fktla.com%2Fsports%2Fl-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/01/desktop-head.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/01/desktop-head.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/01/mobile-head.png');
					}
				}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://ktla.com/sports/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="L.A. County’s COVID-19 quarantine rule could put Dodgers at a disadvantage" />
<meta property="og:url" content="https://ktla.com/sports/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage/" />
<meta property="og:description" content="Dodger Stadium was supposed to host&nbsp;" />
<meta property="article:published_time" content="2020-07-15T15:58:55+00:00" />
<meta property="article:modified_time" content="2020-07-15T16:47:45+00:00" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Joc Pederson, Cody Bellinger, Justin Turner and Bob Geren talk during the Los Angeles Dodgers summer camp workout in preparation for the 2020 season at Dodger Stadium on July 14, 2020. (Harry How/Getty Images)" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta name="twitter:text:title" content="L.A. County’s COVID-19 quarantine rule could put Dodgers at a disadvantage" />
<meta name="twitter:image" content="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1256225586.jpg?w=640" />
<meta name="twitter:image:alt" content="Joc Pederson, Cody Bellinger, Justin Turner and Bob Geren talk during the Los Angeles Dodgers summer camp workout in preparation for the 2020 season at Dodger Stadium on July 14, 2020. (Harry How/Getty Images)" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1256225586.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1256225586.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="L.A. County’s COVID-19 quarantine rule could put Dodgers at a disadvantage" />
<meta name="twitter:description" content="Dodger Stadium was supposed to host&nbsp;" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1107806 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://ktla.com/" rel="home">KTLA</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://ktla.com/" rel="home">
						<img src="https://ktla.com/wp-content/uploads/sites/4/2020/02/cropped-ktla_logo.png" alt="Sports" />
						<div class="site-header__logo-bg" style="background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/02/cropped-ktla_logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://ktla.com/weather/">
							<span class="site-header__weather-region">Hollywood, Los Angeles</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">75&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-891927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891927"><a href="/ktla/on-air/live-streaming/">Watch Live 📺</a></li>
<li id="menu-item-1005822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005822"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-970045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-970045"><a href="https://ktla.com/news/coronavirus/">Coronavirus</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-970041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970041"><a href="https://ktla.com/tag/coronavirus-county-by-county-updates/">Latest figures by county</a></li>
	<li id="menu-item-970039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970039"><a href="https://ktla.com/podcasts/coronavirus-daily/">Coronavirus Daily podcast</a></li>
	<li id="menu-item-970098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970098"><a href="https://ktla.com/news/california/newsom-to-launch-initiative-to-help-older-californians-stay-connected-during-coronavirus-pandemic/">Help for seniors</a></li>
	<li id="menu-item-976797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976797"><a href="https://ktla.com/whos-hiring-submit-your-business-to-potentially-be-featured-on-ktla-5-news/">Who’s hiring?</a></li>
	<li id="menu-item-970099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970099"><a href="https://ktla.com/news/coronavirus/heres-what-to-do-if-you-lose-hours-or-your-job-due-to-covid-19-in-california/">What you can do if you lose work due to COVID-19</a></li>
	<li id="menu-item-970191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970191"><a href="https://ktla.com/about-ktla/contact-us/submit-a-coronavirus-related-question-suggest-a-segment/">Submit a coronavirus-related question, suggest a segment</a></li>
	<li id="menu-item-976875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976875"><a href="https://ktla.com/news/california/how-californians-can-help-their-community-during-the-covid-19-pandemic/">How you can help</a></li>
	<li id="menu-item-970108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970108"><a href="https://ktla.com/mobile/">Get breaking news alerts</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/oklahomas-kevin-stitt-becomes-first-u-s-governor-known-to-test-positive-for-covid-19/"
									>
			
				Oklahoma&#8217;s Kevin Stitt becomes 1st U.S. governor known to test positive for COVID-19
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/coronavirus/oklahomas-kevin-stitt-becomes-first-u-s-governor-known-to-test-positive-for-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/ktla.com/wp-content/uploads/sites/4/2020/07/AP20197584818220.jpg?w=2000&#038;ssl=1"
		alt="In this June 20, 2020 photo, Oklahoma Gov. Kevin Stitt is recognized as President Donald Trump speaks during a campaign rally at the BOK Center, in Tulsa, Okla. (AP Photo/Sue Ogrocki, File)"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/cdc-recommends-everyone-wear-a-face-mask-during-coronavirus-pandemic/"
									>
			
				CDC recommends everyone wear a face mask during coronavirus pandemic
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/sports/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage/"
									>
			
				L.A. County’s COVID-19 quarantine rule could put Dodgers at a disadvantage
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/in-new-initiative-ivanka-trump-tells-out-of-work-americans-to-find-something-new/"
									>
			
				In new initiative, Ivanka Trump tells out-of-work Americans to &#8216;find something new&#8217;
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/resurgence-of-the-coronavirus-forces-greece-australia-and-other-countries-to-reimpose-restrictions/"
									>
			
				Resurgence of the coronavirus forces Greece, Australia and other countries to reimpose restrictions
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-891719"><a href="https://ktla.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-891727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891727"><a href="https://ktla.com/news/local-news/">Local News</a></li>
	<li id="menu-item-891877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891877"><a href="https://ktla.com/news/california/">California</a></li>
	<li id="menu-item-891728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891728"><a href="https://ktla.com/news/nationworld/">Nation/World</a></li>
	<li id="menu-item-891734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891734"><a href="https://ktla.com/news/politics/">Politics</a></li>
	<li id="menu-item-891730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891730"><a href="https://ktla.com/5-live/">5 Live</a></li>
	<li id="menu-item-892445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892445"><a href="https://ktla.com/food/">Food</a></li>
	<li id="menu-item-891743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891743"><a href="https://ktla.com/morning-news/entertainment/">Entertainment</a></li>
	<li id="menu-item-891725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891725"><a href="https://ktla.com/morning-news/technology/">Technology</a></li>
	<li id="menu-item-891729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891729"><a href="https://ktla.com/sports/">Sports</a></li>
	<li id="menu-item-952226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-952226"><a href="https://ktla.com/visionaries/">Visionaries</a></li>
	<li id="menu-item-970116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970116"><a href="https://ktla.com/mobile/">Get breaking news alerts</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/george-floyds-family-sues-city-of-minneapolis-4-officers-charged-in-his-death/"
									>
			
				George Floyd&#8217;s family sues city of Minneapolis, 4 officers charged in his death
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/george-floyds-family-sues-city-of-minneapolis-4-officers-charged-in-his-death/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=2000&#038;ssl=1"
		alt="This combination of photos provided by the Hennepin County Sheriff&#039;s Office in Minnesota on June 3, 2020, shows Derek Chauvin, from left, J. Alexander Kueng, Thomas Lane and Tou Thao. (File/Associated Press)"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/entertainment/viacomcbs-drops-tv-host-and-producer-nick-cannon-citing-anti-semitic-comments/"
									>
			
				ViacomCBS drops TV host and producer Nick Cannon, citing &#8216;anti-Semitic&#8217; comments
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/trump-to-further-challenge-manhattan-das-subpoena-on-tax-returns-after-scotus-decision-lawyers-say/"
									>
			
				Trump to further challenge Manhattan DA&#8217;s subpoena on tax records after SCOTUS decision, lawyers say
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/michigan-man-wins-2-million-after-clerk-gives-him-wrong-lottery-ticket/"
									>
			
				Michigan man wins $2 million after clerk gives him wrong lottery ticket
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-arrested-in-glendale-shooting-that-killed-young-man-wounded-10-year-old/"
									>
			
				2 arrested in Glendale shooting that killed young man, wounded 10-year-old
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-891720"><a href="https://ktla.com/morning-news/">Morning News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-891918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891918"><a href="https://ktla.com/news/">News</a></li>
	<li id="menu-item-891919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891919"><a href="https://ktla.com/morning-news/entertainment/">Entertainment</a></li>
	<li id="menu-item-891722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891722"><a href="https://ktla.com/food/">Food</a></li>
	<li id="menu-item-918565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918565"><a href="https://ktla.com/food/california-cooking/">California Cooking</a></li>
	<li id="menu-item-891920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891920"><a href="https://ktla.com/morning-news/technology/">Technology</a></li>
	<li id="menu-item-892008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892008"><a href="https://ktla.com/traffic/">Traffic</a></li>
	<li id="menu-item-891721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891721"><a href="https://ktla.com/contests/">Contests</a></li>
	<li id="menu-item-891921" class="menu-item menu-item-type-post_type menu-item-object-profile menu-item-891921"><a href="https://ktla.com/author/gayle-anderson/">Gayle Anderson</a></li>
	<li id="menu-item-934741" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-934741"><a href="https://ktla.com/tag/dr-jandial/">Dr. Jandial</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/covid-summer-skincare-guide-with-beauty-expert-stacy-cox/"
									>
			
				Covid summer skincare guide with beauty expert Stacy Cox
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/morning-news/covid-summer-skincare-guide-with-beauty-expert-stacy-cox/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5677398"
	>
	<img
		src="https://i2.wp.com/ktla.com/wp-content/uploads/sites/4/2020/07/Stacy-Cox.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/civility-and-etiquette-expert-rosalina-randall-on-trending-covid-19-social-dilemmas/"
									>
			
				Civility and etiquette expert Rosalina Randall on trending COVID-19 social dilemmas
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/technology/ios-14-public-beta-coolest-new-features-privacy/"
									>
			
				We tried out a bunch of the coolest new features coming soon to the iPhone in iOS 14
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/summer-stem-activities-with-tierra-encantada/"
									>
			
				Summer STEM activities with Tierra Encantada
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/increasing-diversity-in-design-and-architecture-with-socal-nomas-virtual-summer-camp-project-pipeline/"
									>
			
				Increasing diversity in design and architecture with SoCal NOMA&#8217;s  virtual summer camp &#8216;Project Pipeline&#8217;
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-891723"><a href="https://ktla.com/podcasts/">Podcasts</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-891735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891735"><a href="https://ktla.com/podcasts/california-cooking-podcasts/">California Cooking</a></li>
	<li id="menu-item-970037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970037"><a href="https://ktla.com/podcasts/coronavirus-daily/">Coronavirus Weekly</a></li>
	<li id="menu-item-891736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891736"><a href="https://ktla.com/podcasts/diva-defined-with-sheryl-lee-ralph/">Diva Defined</a></li>
	<li id="menu-item-891737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891737"><a href="https://ktla.com/podcasts/frank-buckley-interviews/">Frank Buckley Interviews</a></li>
	<li id="menu-item-1029206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029206"><a href="https://ktla.com/podcasts/friends-with-friends/">Friends with Friends</a></li>
	<li id="menu-item-891738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891738"><a href="https://ktla.com/podcasts/home-made/">Home Made</a></li>
	<li id="menu-item-891739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891739"><a href="https://ktla.com/podcasts/keepin-it-friel/">Keepin’ It Friel</a></li>
	<li id="menu-item-891740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891740"><a href="https://ktla.com/podcasts/mama-mentality/">Mama Mentality</a></li>
	<li id="menu-item-891741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891741"><a href="https://ktla.com/podcasts/rich-on-tech/">Rich on Tech</a></li>
	<li id="menu-item-891742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891742"><a href="https://ktla.com/podcasts/spoken-dreams/">Spoken Dreams</a></li>
	<li id="menu-item-891836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891836"><a href="https://ktla.com/podcasts/the-news-directors-office/">The News Director&#8217;s Office</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/podcasts/frank-buckley-interviews/remembering-jonathan-gold-frank-buckley-interviews/"
									>
			
				Remembering Jonathan Gold | Frank Buckley Interviews
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/podcasts/frank-buckley-interviews/remembering-jonathan-gold-frank-buckley-interviews/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/ktla.com/wp-content/uploads/sites/4/2020/07/frank-buckley-jonathan.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--audio"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="13" viewBox="0 0 15 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="listen_small_carousel_button_default" data-name="listen small carousel button default" class="cls-1" d="M836.992 1121.17a.836.836 0 0 1-.466.76.709.709 0 0 1-.346.08.783.783 0 0 1-.52-.19l-4.463-3.78h-2.37a.818.818 0 0 1-.817-.83l-.01-3.34a.82.82 0 0 1 .811-.84l2.371-.01 4.439-3.82a.786.786 0 0 1 .866-.11.829.829 0 0 1 .47.75l.035 11.33zm4.121-1.32h-.059a.789.789 0 0 1-.576-.24l-.109-.11a.853.853 0 0 1-.082-1.09 4.959 4.959 0 0 0 .922-2.91 4.908 4.908 0 0 0-1.066-3.07.854.854 0 0 1 .052-1.12l.109-.12a.783.783 0 0 1 .615-.24.808.808 0 0 1 .591.3 6.762 6.762 0 0 1 1.479 4.24 6.838 6.838 0 0 1-1.284 4.03.825.825 0 0 1-.592.33z" transform="translate(-828 -1109)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Audio</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/podcasts/s2-ep-2-the-one-with-the-breast-milk-friends-with-friends-podcast/"
									>
			
				S2 Ep.2 The One with the Breast Milk| Friends with Friends podcast
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--audio"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="13" viewBox="0 0 15 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="listen_small_carousel_button_default" data-name="listen small carousel button default" class="cls-1" d="M836.992 1121.17a.836.836 0 0 1-.466.76.709.709 0 0 1-.346.08.783.783 0 0 1-.52-.19l-4.463-3.78h-2.37a.818.818 0 0 1-.817-.83l-.01-3.34a.82.82 0 0 1 .811-.84l2.371-.01 4.439-3.82a.786.786 0 0 1 .866-.11.829.829 0 0 1 .47.75l.035 11.33zm4.121-1.32h-.059a.789.789 0 0 1-.576-.24l-.109-.11a.853.853 0 0 1-.082-1.09 4.959 4.959 0 0 0 .922-2.91 4.908 4.908 0 0 0-1.066-3.07.854.854 0 0 1 .052-1.12l.109-.12a.783.783 0 0 1 .615-.24.808.808 0 0 1 .591.3 6.762 6.762 0 0 1 1.479 4.24 6.838 6.838 0 0 1-1.284 4.03.825.825 0 0 1-.592.33z" transform="translate(-828 -1109)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Audio</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/podcasts/friends-with-friends/s2-ep-1-the-one-with-rosss-new-girlfriend-friends-with-friends-podcast/"
									>
			
				S2 Ep.1 The One with Ross&#8217; New Girlfriend| Friends with Friends podcast
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--audio"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="13" viewBox="0 0 15 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="listen_small_carousel_button_default" data-name="listen small carousel button default" class="cls-1" d="M836.992 1121.17a.836.836 0 0 1-.466.76.709.709 0 0 1-.346.08.783.783 0 0 1-.52-.19l-4.463-3.78h-2.37a.818.818 0 0 1-.817-.83l-.01-3.34a.82.82 0 0 1 .811-.84l2.371-.01 4.439-3.82a.786.786 0 0 1 .866-.11.829.829 0 0 1 .47.75l.035 11.33zm4.121-1.32h-.059a.789.789 0 0 1-.576-.24l-.109-.11a.853.853 0 0 1-.082-1.09 4.959 4.959 0 0 0 .922-2.91 4.908 4.908 0 0 0-1.066-3.07.854.854 0 0 1 .052-1.12l.109-.12a.783.783 0 0 1 .615-.24.808.808 0 0 1 .591.3 6.762 6.762 0 0 1 1.479 4.24 6.838 6.838 0 0 1-1.284 4.03.825.825 0 0 1-.592.33z" transform="translate(-828 -1109)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Audio</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/podcasts/coronavirus-daily/ep-57-the-coronavirus-credibility-gap-coronavirus-weekly-podcast/"
									>
			
				Ep.57 The Coronavirus Credibility Gap | Coronavirus Weekly podcast
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--audio"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="13" viewBox="0 0 15 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="listen_small_carousel_button_default" data-name="listen small carousel button default" class="cls-1" d="M836.992 1121.17a.836.836 0 0 1-.466.76.709.709 0 0 1-.346.08.783.783 0 0 1-.52-.19l-4.463-3.78h-2.37a.818.818 0 0 1-.817-.83l-.01-3.34a.82.82 0 0 1 .811-.84l2.371-.01 4.439-3.82a.786.786 0 0 1 .866-.11.829.829 0 0 1 .47.75l.035 11.33zm4.121-1.32h-.059a.789.789 0 0 1-.576-.24l-.109-.11a.853.853 0 0 1-.082-1.09 4.959 4.959 0 0 0 .922-2.91 4.908 4.908 0 0 0-1.066-3.07.854.854 0 0 1 .052-1.12l.109-.12a.783.783 0 0 1 .615-.24.808.808 0 0 1 .591.3 6.762 6.762 0 0 1 1.479 4.24 6.838 6.838 0 0 1-1.284 4.03.825.825 0 0 1-.592.33z" transform="translate(-828 -1109)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Audio</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/podcasts/the-news-directors-office/voices-of-courage-with-ktal-news-director-john-walton-the-news-directors-office/"
									>
			
				&#8216;Voices of Courage&#8217; with KTAL News Director John Walton | The News Director&#8217;s Office
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--audio"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="13" viewBox="0 0 15 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="listen_small_carousel_button_default" data-name="listen small carousel button default" class="cls-1" d="M836.992 1121.17a.836.836 0 0 1-.466.76.709.709 0 0 1-.346.08.783.783 0 0 1-.52-.19l-4.463-3.78h-2.37a.818.818 0 0 1-.817-.83l-.01-3.34a.82.82 0 0 1 .811-.84l2.371-.01 4.439-3.82a.786.786 0 0 1 .866-.11.829.829 0 0 1 .47.75l.035 11.33zm4.121-1.32h-.059a.789.789 0 0 1-.576-.24l-.109-.11a.853.853 0 0 1-.082-1.09 4.959 4.959 0 0 0 .922-2.91 4.908 4.908 0 0 0-1.066-3.07.854.854 0 0 1 .052-1.12l.109-.12a.783.783 0 0 1 .615-.24.808.808 0 0 1 .591.3 6.762 6.762 0 0 1 1.479 4.24 6.838 6.838 0 0 1-1.284 4.03.825.825 0 0 1-.592.33z" transform="translate(-828 -1109)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Audio</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891923"><a href="https://ktla.com/contests/">Contests</a></li>
<li id="menu-item-891934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891934"><a href="https://ktla.com/weather/">Weather</a></li>
<li id="menu-item-892748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892748"><a href="/about-ktla/contact-us/">News Tips</a></li>
<li id="menu-item-891724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-891724"><a href="https://ktla.com/about-ktla/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-892576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892576"><a href="https://ktla.com/about-ktla/news-team/">News team</a></li>
	<li id="menu-item-892577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892577"><a href="https://ktla.com/about-ktla/contact-us/">Contact us</a></li>
	<li id="menu-item-892758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892758"><a href="/about-ktla/program-schedule/">TV schedule</a></li>
	<li id="menu-item-892754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892754"><a href="https://ktla.com/about-ktla/advertise-with-ktla/">Advertise with KTLA</a></li>
	<li id="menu-item-922680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922680"><a href="https://ktla.com/community-calendar-ktla/">Community calendar</a></li>
	<li id="menu-item-892579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892579"><a href="https://www.nexstar.tv/careers/">Job openings</a></li>
	<li id="menu-item-892740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892740"><a href="/about-ktla/the-ktla-5-news-internship-program/">Internships</a></li>
	<li id="menu-item-892578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892578"><a href="/ktla/terms-of-use/">Terms of use</a></li>
	<li id="menu-item-892759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892759"><a href="/about-ktla/sharing-media-with-ktla/">Share media with KTLA</a></li>
	<li id="menu-item-891994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891994"><a href="/about-ktla/">Public file and EEO help</a></li>
	<li id="menu-item-925725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925725"><a href="https://ktla.com/get-a-copy-of-a-news-story/">Get a copy of a news story</a></li>
	<li id="menu-item-913155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913155"><a href="#" data-component="NexstarCCPA">Do not sell my personal information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1107806 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-sports tag-coronavirus tag-los-angeles-dodgers tag-major-league-baseball tag-mlb" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		L.A. County’s COVID-19 quarantine rule could put Dodgers at a disadvantage	</h1>

			<div class="article-eyebrow">
			<a href="https://ktla.com/sports/">Sports</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://ktla.com/author/los-angeles-times/" title="Posts by Los Angeles Times" class="author url fn" rel="author">Los Angeles Times</a>, <a href="https://ktla.com/author/christina-pascucci/" title="Posts by Christina Pascucci" class="author url fn" rel="author">Christina Pascucci</a></p>
		
					Posted: <time datetime="2020-07-15T08:58:55-07:00">Jul 15, 2020 / 08:58 AM PDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-07-15T09:47:45-07:00">Jul 15, 2020 / 09:47 AM PDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<figure class="ns-block-embed-anvato"><div class="ns-block-embed__wrapper"><div id="p9"></div></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5677332","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"ktla.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"ktla.com","ns_st_st":"ktla","ns_st_pu":"Nexstar","ns_st_ge":"Morning News,Gayle on the Go,Morning News","cs_ucfr":""},"ad":{"c3":"ktla.com","ns_st_st":"ktla","ns_st_pu":"Nexstar","ns_st_ge":"Morning News,Gayle on the Go,Morning News","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.ktla/sports&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://ktla.com/sports/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage/&vconp=2&cust_params=vid%3D5677332%26cmsid%3D1107806%26pid%3D1107806%26vidcat%3D/sports%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"}},"accessKey":"X8POa4zpGZMmeiq0wqiO8IP5rMqQM9VN","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1Njc3MzMyIiwiaXNzIjoiWDhQT2E0enBHWk1tZWlxMHdxaU84SVA1ck1xUU05Vk4iLCJleHAiOjE1OTQ4Mzg5ODh9.U6TNczHTFedY0-GS0Br3OPk4pU_cF-9DknpFtIH3Ia4","expectPrerollTimeout":8,"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/ktla/video/video_studio/1598/20/07/15/5677332/5677332_ACA0FA10F3014020A09D63E00D3698DD_200715_5677332_L_A__County___s_COVID_19_quarantine_rule_could_p_4500.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"trackTimePeriod":60}</script></figure>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>Dodger Stadium was supposed to host&nbsp;<a href="https://www.latimes.com/sports/dodgers/story/2020-07-03/dodgers-awarded-2022-all-star-game">Major League Baseball’s All-Star game</a>&nbsp;for the first time in 40 years Tuesday. The American sports world’s attention would have shifted to Los Angeles. It would have been a celebration.</p>



<p>Instead, the only game in town was a scrimmage inside a vacant, silent ballpark as the&nbsp;<a href="https://www.latimes.com/sports/dodgers">Dodgers</a>&nbsp;continued their training camp in preparation for their 60-game season amid a pandemic. Successfully staging the season remains an uncertainty with&nbsp;<a href="https://www.latimes.com/california/story/2020-07-14/threat-level-in-los-angeles-increasing-mayor-warns">COVID-19 cases and hospitalizations rising</a>&nbsp;in states across the country. Obstacles will arise at every turn for every team.</p>



	<aside class="inline-related-stories">
					<h2 class="inline-related-stories__heading">Related Content</h2>
				<div class="inline-related-stories__content">
							<ul class="inline-related-stories__list">
											<li class="inline-related-stories__story">
							
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/dodgers-to-sell-seats-outfitted-with-cutouts-of-fans-faces-for-up-to-299-for-the-season/"
									>
			
				The Dodgers are selling season seats with cutouts of fans&#8217; faces for up to $299
							</a>
					</h3>
	
				
	
	
	</div>


						</li>
									</ul>
					</div>
	</aside>



<p>For the Dodgers, an additional hurdle is complicating matters.</p>


<div class='s2nFriendlyFrame k k-pAqGjKyn' data-type='float'></div><script type='text/javascript' src='https://embed.sendtonews.com/player4/embedcode.js?fk=pAqGjKyn&#038;cid=9854&#038;offsety=140&#038;floatwidth=400&#038;floatposition=top-right' data-type='s2nScript'></script>


<p>Los Angeles County law stipulates that people who come into close contact with someone with&nbsp;<a href="https://www.latimes.com/california/story/2020-07-14/evidence-mounts-that-masks-help-lower-your-exposure-to-the-coronavirus">COVID-19</a>&nbsp;must quarantine for 14 days even if they don’t test positive or exhibit symptoms.</p>



<p><em>Read the full story on <a href="https://www.latimes.com/sports/dodgers/story/2020-07-14/dodgers-county-quarantine-covid-mlb-competitive-disadvantage">LATimes.com</a>.</em></p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1107806'>
<form action='https://ktla.com/sports/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage/#contact-form-1107806' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g1107806-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g1107806-yourname' id='g1107806-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g1107806-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g1107806-youremail' id='g1107806-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g1107806-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g1107806-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1107806' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright"></p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138639"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Sports Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://ktla.com/news/local-news/dodgers-to-sell-seats-outfitted-with-cutouts-of-fans-faces-for-up-to-299-for-the-season/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1106840"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				The Dodgers are selling season seats with cutouts of fans&#8217; faces for up to $299
					</h3>
	
						<footer class="article-list__article-byline">
				by Tracy Bloom <span class="sep">/</span> <time datetime="2020-07-14T16:14:38-07:00">Jul 14, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>You may not be able to physically cheer on the Boys in Blue at Dodger Stadium when the 2020 season belatedly begins next week — but you can still have a presence in the ballpark at home games.&nbsp;</p>
<p>The Dodgers on Tuesday announced that they will be selling cardboard cutouts with fans’ photos that will be displayed in the stands for the entire season. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/06/GettyImages-1215055908.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Dodger Stadium is viewed on what was supposed to be opening day, postponed due to the coronavirus, on March 26, 2020. (Mario Tama / Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/06/GettyImages-1215055908.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/06/GettyImages-1215055908.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/06/GettyImages-1215055908.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/06/GettyImages-1215055908.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/06/GettyImages-1215055908.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/06/GettyImages-1215055908.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://ktla.com/news/nationworld/sacramento-kings-richaun-holmes-one-of-2-nba-players-quarantined-after-breaking-campus-bubble-in-orlando/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1105821"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Sacramento Kings&#8217; Richaun Holmes one of 2 NBA players quarantined after breaking campus bubble in Orlando
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-07-13T18:18:36-07:00">Jul 13, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>Two NBA players are under quarantine after accidentally leaving the league's Orlando, Florida, campus, just weeks before the league will resume play.</p>
<p>Richaun Holmes of the Sacramento Kings and Houston Rockets player Bruno Caboclo each violated the protocols of the&nbsp;NBA's "bubble,"&nbsp;according to statements obtained by CNN.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1183499344.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Richaun Holmes #22 of the Sacramento Kings reacts after dunking the ball against the Portland Trail Blazers at Golden 1 Center on Oct. 25, 2019 in Sacramento. (Ezra Shaw/Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1183499344.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1183499344.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1183499344.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1183499344.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1183499344.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1183499344.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://ktla.com/news/nationworld/indians-other-teams-pressured-to-change-name-after-redskins-drop-nickname/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1105765"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Indians, other teams pressured to change name after Redskins drop nickname
					</h3>
	
						<footer class="article-list__article-byline">
				by Associated Press <span class="sep">/</span> <time datetime="2020-07-13T17:24:34-07:00">Jul 13, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>The spotlight for change is shining on the Cleveland Indians.</p>
<p>Now that the NFL's Washington Redskins have retired their contentious nickname and logo after decades of objection and amid a nationwide movement calling for racial justice, the Indians appear to be the next major sports franchise that might assume a new identity.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20195702215378.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="In this Friday, July 10, 2020 file photo, Cleveland Indians&#039; Francisco Lindor runs the bases after hitting a home run during a simulated game at Progressive Field in Cleveland.(David Dermer/Associated Press)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20195702215378.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20195702215378.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20195702215378.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20195702215378.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20195702215378.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20195702215378.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107816"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/military-medical-team-to-help-riverside-county-hospital-struggling-with-influx-of-covid-19-patients/"
									>
			
				Military medical team to help Riverside County hospital struggling with influx of COVID-19 patients
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/military-medical-team-to-help-riverside-county-hospital-struggling-with-influx-of-covid-19-patients/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5677103"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="U.S. Navy sailors prepare to admit the first patient aboard the USNS Mercy hospital ship on March 29. (U.S. Navy via Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107929"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/george-floyds-family-sues-city-of-minneapolis-4-officers-charged-in-his-death/"
									>
			
				George Floyd&#8217;s family sues city of Minneapolis, 4 officers charged in his death
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/george-floyds-family-sues-city-of-minneapolis-4-officers-charged-in-his-death/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="This combination of photos provided by the Hennepin County Sheriff&#039;s Office in Minnesota on June 3, 2020, shows Derek Chauvin, from left, J. Alexander Kueng, Thomas Lane and Tou Thao. (File/Associated Press)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196651717312.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107906"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/entertainment/viacomcbs-drops-tv-host-and-producer-nick-cannon-citing-anti-semitic-comments/"
									>
			
				ViacomCBS drops TV host and producer Nick Cannon, citing &#8216;anti-Semitic&#8217; comments
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/morning-news/entertainment/viacomcbs-drops-tv-host-and-producer-nick-cannon-citing-anti-semitic-comments/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1218218533.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Nick Cannon speaks during a Black Lives Matter protest in Times Square over the death of George Floyd by a Minneapolis police officer on June 7, 2020. (BRYAN R. SMITH/AFP via Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1218218533.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1218218533.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1218218533.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1218218533.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1218218533.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1218218533.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107878"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/trump-to-further-challenge-manhattan-das-subpoena-on-tax-returns-after-scotus-decision-lawyers-say/"
									>
			
				Trump to further challenge Manhattan DA&#8217;s subpoena on tax records after SCOTUS decision, lawyers say
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/trump-to-further-challenge-manhattan-das-subpoena-on-tax-returns-after-scotus-decision-lawyers-say/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/dt713.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="President Donald Trump speaks during roundtable with people positively impacted by law enforcement, Monday, July 13, 2020, in Washington. (AP Photo/Evan Vucci)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/dt713.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/dt713.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/dt713.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/dt713.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/dt713.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/dt713.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107698"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/michigan-man-wins-2-million-after-clerk-gives-him-wrong-lottery-ticket/"
									>
			
				Michigan man wins $2 million after clerk gives him wrong lottery ticket
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/michigan-man-wins-2-million-after-clerk-gives-him-wrong-lottery-ticket/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-184643004.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="A lottery scratcher is seen in a file photo. (iStock/Getty images Plus)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-184643004.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-184643004.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-184643004.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-184643004.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-184643004.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-184643004.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107844"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-arrested-in-glendale-shooting-that-killed-young-man-wounded-10-year-old/"
									>
			
				2 arrested in Glendale shooting that killed young man, wounded 10-year-old
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/2-arrested-in-glendale-shooting-that-killed-young-man-wounded-10-year-old/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/Screen-Shot-2020-07-15-at-9.10.22-AM.png?w=2162&#038;h=1220&#038;crop=1"
		alt="Officers respond to the scene of a shooting in the 4400 block of San Fernando Road in Glendale on May 20, 2020. (KTLA)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/Screen-Shot-2020-07-15-at-9.10.22-AM.png?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/Screen-Shot-2020-07-15-at-9.10.22-AM.png?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/Screen-Shot-2020-07-15-at-9.10.22-AM.png?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/Screen-Shot-2020-07-15-at-9.10.22-AM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/Screen-Shot-2020-07-15-at-9.10.22-AM.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/Screen-Shot-2020-07-15-at-9.10.22-AM.png?w=2162&amp;h=1220&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107848"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/cdc-recommends-everyone-wear-a-face-mask-during-coronavirus-pandemic/"
									>
			
				CDC recommends everyone wear a face mask during coronavirus pandemic
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/cdc-recommends-everyone-wear-a-face-mask-during-coronavirus-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_3e4a30030c9d9ca4012e923f4e40dede-h_6033800e19983805e8026866da2724a5.jpg?w=1600&#038;h=1067&#038;crop=1"
		alt="In this handout photo provided by Walt Disney World Resort, a guest stops to take a selfie at Magic Kingdom Park at Walt Disney World Resort on July 11, 2020 in Lake Buena Vista, Florida. July 11, 2020 is the first day of the phased reopening. (Olga Thompson/Walt Disney World Resort via Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_3e4a30030c9d9ca4012e923f4e40dede-h_6033800e19983805e8026866da2724a5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_3e4a30030c9d9ca4012e923f4e40dede-h_6033800e19983805e8026866da2724a5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_3e4a30030c9d9ca4012e923f4e40dede-h_6033800e19983805e8026866da2724a5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_3e4a30030c9d9ca4012e923f4e40dede-h_6033800e19983805e8026866da2724a5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_3e4a30030c9d9ca4012e923f4e40dede-h_6033800e19983805e8026866da2724a5.jpg?w=1600&amp;h=1067&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_3e4a30030c9d9ca4012e923f4e40dede-h_6033800e19983805e8026866da2724a5.jpg?w=1600&amp;h=1067&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107828"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/politics/in-new-initiative-ivanka-trump-tells-out-of-work-americans-to-find-something-new/"
									>
			
				In new initiative, Ivanka Trump tells out-of-work Americans to &#8216;find something new&#8217;
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/politics/in-new-initiative-ivanka-trump-tells-out-of-work-americans-to-find-something-new/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_ed116fc2a419736af148c17bf2edb3ce-h_07dffabff7173250513ad845221735a6.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Ivanka Trump, first daughter and adviser to President Donald Trump, tours the distribution center of Coastal Sunbelt Produce May 15, 2020, in Laurel, Maryland. (Alex Wong/Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_ed116fc2a419736af148c17bf2edb3ce-h_07dffabff7173250513ad845221735a6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_ed116fc2a419736af148c17bf2edb3ce-h_07dffabff7173250513ad845221735a6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_ed116fc2a419736af148c17bf2edb3ce-h_07dffabff7173250513ad845221735a6.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_ed116fc2a419736af148c17bf2edb3ce-h_07dffabff7173250513ad845221735a6.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_ed116fc2a419736af148c17bf2edb3ce-h_07dffabff7173250513ad845221735a6.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/hypatia-h_ed116fc2a419736af148c17bf2edb3ce-h_07dffabff7173250513ad845221735a6.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107821"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/o-c-s-largest-school-districts-wont-follow-board-of-education-recommendation-to-return-to-classroom/"
									>
			
				O.C.&#8217;s largest school districts won&#8217;t follow Board of Education recommendation to return to classroom
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/o-c-s-largest-school-districts-wont-follow-board-of-education-recommendation-to-return-to-classroom/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5676734"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2019/08/gettyimages-666985952.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="An empty classroom is seen in this file photo. (Credit: Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2019/08/gettyimages-666985952.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2019/08/gettyimages-666985952.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2019/08/gettyimages-666985952.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2019/08/gettyimages-666985952.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2019/08/gettyimages-666985952.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2019/08/gettyimages-666985952.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107810"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/15-year-old-boy-dies-from-bubonic-plague-in-mongolia-health-officials-say/"
									>
			
				15-year-old boy dies from bubonic plague in Mongolia, health officials say
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/15-year-old-boy-dies-from-bubonic-plague-in-mongolia-health-officials-say/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/plage.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="Purple-colored Yersinia pestis bacteria, the bacteria that causes the plague, seen on the spines of a flea. (National Institute of Allergy and Infectious Diseases via CNN Wire)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/plage.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/plage.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/plage.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/plage.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/plage.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/plage.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107791"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/berkeley-moves-toward-using-unarmed-city-workers-for-traffic-stops-instead-of-police/"
									>
			
				Berkeley moves toward using unarmed city workers for traffic stops instead of police
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/california/berkeley-moves-toward-using-unarmed-city-workers-for-traffic-stops-instead-of-police/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196003415929.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="In this file photo from July 18, 2019, traffic and pedestrians cross Telegraph Avenue in Berkeley. (AP Photo/Jeff Chiu, File)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196003415929.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196003415929.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196003415929.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196003415929.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196003415929.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196003415929.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107785"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/body-camera-footage-of-george-floyds-arrest-is-being-made-available-for-public-viewing-by-appointment/"
									>
			
				Body camera footage of George Floyd&#8217;s arrest is being made available for public viewing by appointment
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/body-camera-footage-of-george-floyds-arrest-is-being-made-available-for-public-viewing-by-appointment/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/05/GF2.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="George Floyd is seen in a photo provided by the Ben Crump Law Firm and distributed by CNN."
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/05/GF2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/05/GF2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/05/GF2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/05/GF2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/05/GF2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/05/GF2.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107771"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/newport-beach-mom-gets-5-weeks-in-prison-for-paying-9k-to-have-someone-else-take-sons-georgetown-courses/"
									>
			
				Newport Beach mom gets 5 weeks in prison for paying $9K to have someone else take son&#8217;s Georgetown courses
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/newport-beach-mom-gets-5-weeks-in-prison-for-paying-9k-to-have-someone-else-take-sons-georgetown-courses/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/download-3.jpg?w=840&#038;h=519&#038;crop=1"
		alt="Karen Littlefair with her husband Andrew in 2014.(Daily Pilot via Los Angeles Times)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/download-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-3.jpg?w=840&amp;h=519&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-3.jpg?w=840&amp;h=519&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-3.jpg?w=840&amp;h=519&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-3.jpg?w=840&amp;h=519&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107749"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/lori-loughlin-and-husband-want-bail-cut-from-1-million-to-100000-in-college-scam-case/"
									>
			
				Lori Loughlin and husband want bail cut from $1 million to $100,000 in college scam case
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/lori-loughlin-and-husband-want-bail-cut-from-1-million-to-100000-in-college-scam-case/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196497758718.jpg?w=2000&#038;h=1333&#038;crop=1"
		alt="Actress Lori Loughlin, front, and her husband, clothing designer Mossimo Giannulli, left, depart federal court in Boston after a hearing in a nationwide college admissions bribery scandal on April 3, 2019. (AP Photo/Steven Senne, File)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196497758718.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196497758718.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196497758718.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196497758718.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196497758718.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/AP20196497758718.jpg?w=2000&amp;h=1333&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107748"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/la-pride-is-leaving-west-hollywood-after-four-decades-in-the-city/"
									>
			
				LA Pride is leaving West Hollywood after four decades in the city
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/la-pride-is-leaving-west-hollywood-after-four-decades-in-the-city/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5677116"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/download-2.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="The 2019 LA Pride parade in West Hollywood drew thousands. (Ana Venegas / For The Times)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/download-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/download-2.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107731"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/32-chimpanzees-stranded-in-shuttered-wildlife-waystation-in-angeles-national-forest-need-new-homes/"
									>
			
				32 chimpanzees stranded in shuttered Wildlife Waystation in Sylmar still need new homes
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/local-news/32-chimpanzees-stranded-in-shuttered-wildlife-waystation-in-angeles-national-forest-need-new-homes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/chimp.jpeg?w=840&#038;h=560&#038;crop=1"
		alt="One of 32 chimpanzees still residing at the shuttered Wildlife Waystation in the Angeles National Forest in Sylmar is photographed on July 14, 2020. (Genaro Molina / Los Angeles Times)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/chimp.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/chimp.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/chimp.jpeg?w=840&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/chimp.jpeg?w=840&amp;h=560&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/chimp.jpeg?w=840&amp;h=560&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/chimp.jpeg?w=840&amp;h=560&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-67" class="widget_text widget widget_custom_html"><h2 class="widget-title">KTLA partners with Salvation Army</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>
.video-container {
          position:relative;
          padding-bottom:52%;
          padding-top:30px;
          height:0;
          overflow:hidden;
}

.video-container iframe, .video-container object, .video-container embed {
          position:absolute;
          top:0;
          left:0;
          width:100%;
          height:100%;
}
</style>

<div class="video-container"><iframe width="100%" src="https://www.youtube.com/embed/XKWtXAOYXl4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></div></section><section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Most Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1107613"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/technology/how-to-submit-a-claim-for-apples-settlement-over-slowing-down-iphones/"
									>
			
				How to submit a claim as part of Apple&#8217;s $500 million settlement over slowed down iPhones
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1107821"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/o-c-s-largest-school-districts-wont-follow-board-of-education-recommendation-to-return-to-classroom/"
									>
			
				O.C.&#8217;s largest school districts won&#8217;t follow Board of Education recommendation to return to classroom
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1107018"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/o-c-officials-warn-of-sex-offenders-release-from-mental-hospital-after-20-years/"
									>
			
				O.C. officials warn of sex offender&#8217;s release from mental hospital after 20 years
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1105230"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/newsom-asks-30-counties-to-close-indoor-operations-at-gyms-worship-centers-hair-salons-and-malls-orders-all-counties-to-close-some-indoor-sectors/"
									>
			
				Newsom requires all of Southern California to close indoor activities at gyms, worship centers, hair salons and malls
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1107748"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/la-pride-is-leaving-west-hollywood-after-four-decades-in-the-city/"
									>
			
				LA Pride is leaving West Hollywood after four decades in the city
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1107771"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/newport-beach-mom-gets-5-weeks-in-prison-for-paying-9k-to-have-someone-else-take-sons-georgetown-courses/"
									>
			
				Newport Beach mom gets 5 weeks in prison for paying $9K to have someone else take son&#8217;s Georgetown courses
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1106939"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/1st-covid-19-vaccine-tested-in-u-s-boosted-peoples-immune-systems-shots-poised-for-final-testing/"
									>
			
				1st COVID-19 vaccine tested in U.S. boosted people&#8217;s immune systems, researchers say
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
				
</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-4" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1107816"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/military-medical-team-to-help-riverside-county-hospital-struggling-with-influx-of-covid-19-patients/"
									>
			
				Military medical team to help Riverside County hospital struggling with influx of COVID-19 patients
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/local-news/">Local News</a> / <time datetime="2020-07-15T10:48:48-07:00">1 min ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://ktla.com/news/local-news/military-medical-team-to-help-riverside-county-hospital-struggling-with-influx-of-covid-19-patients/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5677103"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="U.S. Navy sailors prepare to admit the first patient aboard the USNS Mercy hospital ship on March 29. (U.S. Navy via Getty Images)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/07/GettyImages-1208650111-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1107929"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/george-floyds-family-sues-city-of-minneapolis-4-officers-charged-in-his-death/"
									>
			
				George Floyd&#8217;s family sues city of Minneapolis, 4 officers charged in his death
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/">Nation/World</a> / <time datetime="2020-07-15T10:43:50-07:00">6 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1107906"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/entertainment/viacomcbs-drops-tv-host-and-producer-nick-cannon-citing-anti-semitic-comments/"
									>
			
				ViacomCBS drops TV host and producer Nick Cannon, citing &#8216;anti-Semitic&#8217; comments
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/morning-news/entertainment/">Entertainment</a> / <time datetime="2020-07-15T10:25:26-07:00">24 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1107878"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/trump-to-further-challenge-manhattan-das-subpoena-on-tax-returns-after-scotus-decision-lawyers-say/"
									>
			
				Trump to further challenge Manhattan DA&#8217;s subpoena on tax records after SCOTUS decision, lawyers say
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/">Nation/World</a> / <time datetime="2020-07-15T10:15:40-07:00">34 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1107698"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/michigan-man-wins-2-million-after-clerk-gives-him-wrong-lottery-ticket/"
									>
			
				Michigan man wins $2 million after clerk gives him wrong lottery ticket
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/">Nation/World</a> / <time datetime="2020-07-15T09:29:32-07:00">1 hour ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1107844"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-arrested-in-glendale-shooting-that-killed-young-man-wounded-10-year-old/"
									>
			
				2 arrested in Glendale shooting that killed young man, wounded 10-year-old
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/local-news/">Local News</a> / <time datetime="2020-07-15T09:33:52-07:00">1 hour ago</time>			</footer>
			
	
	
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://ktla.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-50" class="widget_text widget widget_custom_html"><h2 class="widget-title">KTLA on Instagram</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><center><img src="https://ktla.com/wp-content/uploads/sites/4/2020/02/IG_Glyph_Fill.png" alt="Instagram" width="20%"/></center>
<!-- LightWidget WIDGET --><script src="https://cdn.lightwidget.com/widgets/lightwidget.js"></script><iframe src="https://cdn.lightwidget.com/widgets/1ee96fd832225623978203ab658b8243.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width:100%;border:0;overflow:hidden;"></iframe></div></div></section><section id="custom_html-23" class="widget_text widget widget_custom_html"><h2 class="widget-title">KTLA on Facebook</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><center><p>
</p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fktla5&tabs=timeline&width=300&height=600&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=105551306945" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency ="true" allow="encrypted-media"></iframe></center></div></div></section><section id="custom_html-24" class="widget_text widget widget_custom_html"><h2 class="widget-title">KTLA on Twitter</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><center><p>
</p><a class="twitter-timeline" data-width="300" data-height="600" href="https://twitter.com/KTLA?ref_src=twsrc%5Etfw">Tweets by KTLA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div></div></section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Forecast for Central L.A.</h2>
	<a class="weather-widget__content" href="https://ktla.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				75&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Scattered Clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				63&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				80&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mix of sun and clouds</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>
	</a>
</aside>

	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://ktla.com/" rel="home">
				<img src="https://ktla.com/wp-content/uploads/sites/4/2020/02/cropped-ktla_logo.png" alt="KTLA" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/ktla5">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/ktla">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/ktla5news/">
					<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/KTLA/videos">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/ktla-5-news-los-angeles/id587590968">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2&#038;hl=en_US">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-891927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891927"><a href="/ktla/on-air/live-streaming/">Watch Live 📺</a></li>
<li id="menu-item-1005822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005822"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-970045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-970045"><a href="https://ktla.com/news/coronavirus/">Coronavirus</a></li>
<li id="menu-item-891719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-891719"><a href="https://ktla.com/news/">News</a></li>
<li id="menu-item-891720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891720"><a href="https://ktla.com/morning-news/">Morning News</a></li>
<li id="menu-item-891723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891723"><a href="https://ktla.com/podcasts/">Podcasts</a></li>
<li id="menu-item-891923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891923"><a href="https://ktla.com/contests/">Contests</a></li>
<li id="menu-item-891934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891934"><a href="https://ktla.com/weather/">Weather</a></li>
<li id="menu-item-892748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892748"><a href="/about-ktla/contact-us/">News Tips</a></li>
<li id="menu-item-891724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-891724"><a href="https://ktla.com/about-ktla/">About</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktla">Online Public File</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://ktla.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Sports";
	_sf_async_config.authors = "Los Angeles Times and Christina Pascucci";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PE8F9A4C3-53C2-40A5-9066-3CDF6A401B45","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1107806,
		section: "sports",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"sports","kw":"l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage"}'   data-path='/5678/nx.ktla/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=80)}({13:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},80:function(t,e,n){t.exports=n(81)},81:function(t,e,n){"use strict";n.r(e);var o=n(13);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=54f83e5287aed8af3fc6'></script>
<script>
var wpApiSettings = {"root":"https:\/\/ktla.com\/wp-json\/","nonce":"c9a450d4e5","versionString":"wp\/v2\/"};
</script>
<script src='https://ktla.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=4f3cb3abab7846795364'></script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=26ca130e04b2aa627d60'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/ktla.com\/sports\/l-a-countys-covid-19-quarantine-rule-could-put-dodgers-at-a-disadvantage\/"}
</script>
<script src='https://ktla.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.0.1',blog:'171039071',post:'1107806',tz:'-7',srv:'ktla.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039071', '1107806' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"282022134","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBMLQxdIFl4VEQ==","queueTime":0,"applicationTime":713,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
