
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="3600">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/ktla"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://ktla.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.9"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Ander Christensen","homepageTitle":"","socialTitle":"","pageType":"tag","authorName":"","description":"The Latest News and Updates in Ander Christensen brought to you by the team at KTLA: ","publicationDate":"","lastModifiedDate":"","publicationDayOfWeek":"","categoryList":[],"primaryCategory":"","tagList":[],"wordCount":0,"paragraphCount":0,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":"","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxstrib-4-tag-427618396"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"","ampUrl":"","urlHostname":"https:\/\/ktla.com","urlSlug":"","directoryPath":["tag","ander-christensen"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KTLA","callSign":"KTLA","domainName":"ktla.com","timeZone":"America\/Los_Angeles","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/ktla.com\/tag\/ander-christensen\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "ktla.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-7"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	

<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "1f6f030b-e1da-44a9-8721-f8ba64e49f23",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"WebSite","publisher":{"@type":"Organization","name":"KTLA","logo":{"@type":"ImageObject","url":"https:\/\/ktla.com\/wp-content\/uploads\/sites\/4\/2020\/02\/cropped-ktla_logo.png"}},"name":"KTLA","description":"Los Angeles News and Video for Southern California"}</script>

	
	<title>Ander Christensen | KTLA</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Feed" href="https://ktla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Comments Feed" href="https://ktla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTLA &raquo; Ander Christensen Tag Feed" href="https://ktla.com/tag/ander-christensen/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/ktla.com\/tag\/ander-christensen\/","page_slug":"ander-christensen","page_type":"subindex","page_category":"","article_id":"","subpath":"\/ander_christensen"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><meta name='description' content='The Latest News and Updates in Ander Christensen brought to you by the team at KTLA: ' /><!-- WP SEO -->
<meta name='google-site-verification' content='EXN882aQNl1yOuacaH9250MsLveDh1nhf0vkGkYDz_k' /><!-- WP SEO -->
<meta name='google-site-verification' content='5vi_-zYLfdjf8KC_B5gUbzdsGOhrTLbxNtwiEDph5J4' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ktla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #1344b2;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ktla.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://ktla.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=c36be08cea17d71a86fc' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ktla.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://ktla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://ktla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ktla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ktla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ktla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/01/desktop-head.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/01/desktop-head.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/01/mobile-head.png');
					}
				}</style><script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="Ander Christensen | KTLA" />
<meta property="og:url" content="https://ktla.com/tag/ander-christensen/" />
<meta property="og:description" content="Los Angeles News and Video for Southern California" />
<meta property="og:site_name" content="KTLA" />
<meta property="og:image" content="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta name="twitter:description" content="Los Angeles News and Video for Southern California" />
<meta name="twitter:title" content="Ander Christensen | KTLA" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://ktla.com/wp-content/uploads/sites/4/2020/01/favicon.png?w=270" />
</head>

<body class="archive tag tag-ander-christensen tag-427618396 wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://ktla.com/" rel="home">KTLA</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://ktla.com/" rel="home">
						<img src="https://ktla.com/wp-content/uploads/sites/4/2020/02/cropped-ktla_logo.png" alt="KTLA" />
						<div class="site-header__logo-bg" style="background-image: url('https://ktla.com/wp-content/uploads/sites/4/2020/02/cropped-ktla_logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://ktla.com/weather/">
							<span class="site-header__weather-region">Hollywood, Los Angeles</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">79&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-891927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891927"><a href="/ktla/on-air/live-streaming/">Watch Live 📺</a></li>
<li id="menu-item-1005822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005822"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-970045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-970045"><a href="https://ktla.com/news/coronavirus/">Coronavirus</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-970041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970041"><a href="https://ktla.com/tag/coronavirus-county-by-county-updates/">Latest figures by county</a></li>
	<li id="menu-item-970039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970039"><a href="https://ktla.com/podcasts/coronavirus-daily/">Coronavirus Weekly podcast</a></li>
	<li id="menu-item-970099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970099"><a href="https://ktla.com/news/coronavirus/heres-what-to-do-if-you-lose-hours-or-your-job-due-to-covid-19-in-california/">What you can do if you lose work due to COVID-19</a></li>
	<li id="menu-item-970191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970191"><a href="https://ktla.com/about-ktla/contact-us/submit-a-coronavirus-related-question-suggest-a-segment/">Submit a coronavirus-related question, suggest a segment</a></li>
	<li id="menu-item-976875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976875"><a href="https://ktla.com/news/california/how-californians-can-help-their-community-during-the-covid-19-pandemic/">How you can help</a></li>
	<li id="menu-item-970108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970108"><a href="https://ktla.com/mobile/">Get breaking news alerts</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/ca-courts-resume-eviction-hearings-but-financially-struggling-tenants-remain-protected-for-now/"
									>
			
				CA courts resume eviction hearings, but financially struggling tenants remain protected, for now
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/california/ca-courts-resume-eviction-hearings-but-financially-struggling-tenants-remain-protected-for-now/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/ktla.com/wp-content/uploads/sites/4/2020/09/GettyImages-1228140914.jpg?w=2000&#038;ssl=1"
		alt="Renters and housing advocates attend a protest to cancel rent and avoid evictions in front of the court house amid the coronavirus pandemic on Aug. 21, 2020, in Los Angeles. (VALERIE MACON/ /AFP via Getty Images)"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/prison-inmates-are-twice-as-likely-to-die-of-covid-19-than-those-on-the-outside-study-finds/"
									>
			
				Prison inmates are twice as likely to die of COVID-19 than those on the outside, study finds
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/prison-inmates-are-twice-as-likely-to-die-of-covid-19-than-those-on-the-outside-study-finds/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/ktla.com/wp-content/uploads/sites/4/2020/09/GettyImages-1253314493.jpg?w=2000&#038;ssl=1"
		alt="A California Department of Corrections and Rehabilitation officer wears a protective mask as he stands guard at the front gate of San Quentin State Prison on June 29, 2020, in San Quentin, California. (Justin Sullivan/Getty Images)"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/coronavirus/the-rock-says-he-and-his-family-have-recovered-from-covid-19/"
									>
			
				The Rock says he and his family have recovered from COVID-19
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/san-diego-state-university-halts-in-person-classes-after-dozens-of-students-infected-with-coronavirus/"
									>
			
				San Diego State University halts in-person classes after dozens of students infected with coronavirus
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/l-a-mayor-garcetti-to-deliver-briefing-on-citys-coronavirus-response-2/"
									>
			
				L.A. mayor says latest reopenings don’t signal a return to normal: ‘That’s false, it’s foolish’
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/cdc-tells-states-to-be-ready-to-distribute-covid-19-vaccine-by-nov-1/"
									>
			
				CDC tells states to be ready to distribute COVID-19 vaccine by Nov. 1
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-articles menu-item-891719"><a href="https://ktla.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-891727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891727"><a href="https://ktla.com/news/local-news/">Local News</a></li>
	<li id="menu-item-891877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891877"><a href="https://ktla.com/news/california/">California</a></li>
	<li id="menu-item-891728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891728"><a href="https://ktla.com/news/nationworld/">Nation/World</a></li>
	<li id="menu-item-1125344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125344"><a href="https://ktla.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-891734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891734"><a href="https://ktla.com/news/politics/">Politics</a></li>
	<li id="menu-item-891730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891730"><a href="https://ktla.com/5-live/">5 Live</a></li>
	<li id="menu-item-892445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892445"><a href="https://ktla.com/food/">Food</a></li>
	<li id="menu-item-891743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891743"><a href="https://ktla.com/morning-news/entertainment/">Entertainment</a></li>
	<li id="menu-item-891725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891725"><a href="https://ktla.com/morning-news/technology/">Technology</a></li>
	<li id="menu-item-891729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891729"><a href="https://ktla.com/sports/">Sports</a></li>
	<li id="menu-item-952226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-952226"><a href="https://ktla.com/visionaries/">Visionaries</a></li>
	<li id="menu-item-970116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970116"><a href="https://ktla.com/mobile/">Get breaking news alerts</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/hyundai-kia-recall-vehicles-for-brake-fluid-leak-that-can-cause-fires/"
									>
			
				Hyundai, Kia recall vehicles for brake fluid leak that can cause fires
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/news/nationworld/hyundai-kia-recall-vehicles-for-brake-fluid-leak-that-can-cause-fires/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/ktla.com/wp-content/uploads/sites/4/2020/09/GettyImages-665858828.jpg?w=2000&#038;ssl=1"
		alt="The Hyundai logo is displayed on a brand new Hyundai Santa Fe SUV at a Hyundai dealership on April 7, 2017 in Colma, California. (Justin Sullivan/Getty Images)"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/taco-bell-is-removing-5-items-from-its-menu-including-mexican-pizza/"
									>
			
				Taco Bell is removing 5 items from its menu, including Mexican pizza
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/rochester-mayor-suspends-7-officers-in-death-of-black-man-who-suffocated-after-they-placed-hood-over-his-head/"
									>
			
				Rochester mayor suspends officers in death of Black man who suffocated after they placed hood over his head
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-arrested-after-robbery-at-car-wash-in-la-quinta-riverside-county-sheriffs-department/"
									>
			
				Pair arrested after robbery at car wash in La Quinta: Riverside County Sheriff&#8217;s Department
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-men-injured-during-santa-ana-high-rise-robbery-shooting-arrested/"
									>
			
				2 men injured during Santa Ana high-rise robbery and shooting are arrested
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-891720"><a href="https://ktla.com/morning-news/">Morning News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-891918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-891918"><a href="https://ktla.com/news/">News</a></li>
	<li id="menu-item-891723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891723"><a href="https://ktla.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-891919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891919"><a href="https://ktla.com/morning-news/entertainment/">Entertainment</a></li>
	<li id="menu-item-891722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891722"><a href="https://ktla.com/food/">Food</a></li>
	<li id="menu-item-918565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918565"><a href="https://ktla.com/food/california-cooking/">California Cooking</a></li>
	<li id="menu-item-891920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891920"><a href="https://ktla.com/morning-news/technology/">Technology</a></li>
	<li id="menu-item-892008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892008"><a href="https://ktla.com/traffic/">Traffic</a></li>
	<li id="menu-item-1109282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109282"><a href="https://ktla.com/destination-california/">Destination California</a></li>
	<li id="menu-item-891721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891721"><a href="https://ktla.com/contests/">Contests</a></li>
	<li id="menu-item-891921" class="menu-item menu-item-type-post_type menu-item-object-profile menu-item-891921"><a href="https://ktla.com/author/gayle-anderson/">Gayle Anderson</a></li>
	<li id="menu-item-934741" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-934741"><a href="https://ktla.com/tag/dr-jandial/">Dr. Jandial</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/glamping-on-canon-dr-with-spago-beverly-hills/"
									>
			
				Glamping on Canon Dr. with Spago Beverly Hills
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://ktla.com/morning-news/glamping-on-canon-dr-with-spago-beverly-hills/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5820453"
	>
	<img
		src="https://i2.wp.com/ktla.com/wp-content/uploads/sites/4/2020/09/STEVE-SCOTT.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/join-the-california-conservation-corps-for-one-year-jobs-with-paid-training-room-and-board/"
									>
			
				Join the California Conservation Corps for one-year jobs with paid training, room and board
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/ufcw-president-marc-perrone-on-protecting-grocery-store-workers-from-covid-19/"
									>
			
				UFCW President Marc Perrone on protecting grocery store workers from COVID-19
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/enrolled-tax-agent-karla-dennis-on-what-you-should-know-about-the-payroll-tax-holiday/"
									>
			
				Enrolled tax agent Karla Dennis on what you should know about the payroll tax holiday
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://ktla.com/morning-news/lapd-chief-michel-moore-on-his-home-being-defaced-by-protesters-lapd-complaints-and-the-increase-of-homicides-and-car-thefts/"
									>
			
				LAPD Chief Michel Moore on his home being defaced by protesters, LAPD complaints, and the increase of homicides and car thefts
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-891923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891923"><a href="https://ktla.com/contests/">Contests</a></li>
<li id="menu-item-891934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891934"><a href="https://ktla.com/weather/">Weather</a></li>
<li id="menu-item-1125322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1125322"><a href="https://ktla.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1129151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1129151"><a href="https://ktla.com/find-a-job">Find a job</a></li>
	<li id="menu-item-1129152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1129152"><a href="https://www.ziprecruiter.com/ktla5">Post a job</a></li>
</ul>
</div></div></li>
<li id="menu-item-892748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892748"><a href="/about-ktla/contact-us/">News Tips</a></li>
<li id="menu-item-891724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-891724"><a href="https://ktla.com/about-ktla/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-892576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892576"><a href="https://ktla.com/about-ktla/news-team/">News team</a></li>
	<li id="menu-item-892577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892577"><a href="https://ktla.com/about-ktla/contact-us/">Contact us</a></li>
	<li id="menu-item-892758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892758"><a href="/about-ktla/program-schedule/">TV schedule</a></li>
	<li id="menu-item-892754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892754"><a href="https://ktla.com/about-ktla/advertise-with-ktla/">Advertise with KTLA</a></li>
	<li id="menu-item-922680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922680"><a href="https://ktla.com/community-calendar-ktla/">Community calendar</a></li>
	<li id="menu-item-892579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892579"><a href="https://www.nexstar.tv/careers/">Job openings</a></li>
	<li id="menu-item-892740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892740"><a href="/about-ktla/the-ktla-5-news-internship-program/">Internships</a></li>
	<li id="menu-item-892578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892578"><a href="/ktla/terms-of-use/">Terms of use</a></li>
	<li id="menu-item-892759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892759"><a href="/about-ktla/sharing-media-with-ktla/">Share media with KTLA</a></li>
	<li id="menu-item-891994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891994"><a href="/about-ktla/">Public file and EEO help</a></li>
	<li id="menu-item-925725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925725"><a href="https://ktla.com/get-a-copy-of-a-news-story/">Get a copy of a news story</a></li>
	<li id="menu-item-913155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913155"><a href="#" data-component="NexstarCCPA">Do not sell my personal information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://ktla.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"ander-christensen"}'   data-path='/5678/nx.ktla/ander_christensen/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
<section class="article-list article-list--story-grid article-list--story-grid--hero-full">
	

	<h1 class="article-list__heading">
		Ander Christensen	</h1>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1156949"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/nebraska-mans-city-council-plea-to-rename-boneless-chicken-wings-goes-viral/"
									>
			
				Nebraska man’s city council plea to rename boneless chicken wings goes viral
							</a>
					</h2>
	
						<footer class="article-list__article-meta">
				<a href="https://ktla.com/news/nationworld/">Nation/World</a> / <time datetime="2020-09-03T11:17:03-07:00">4 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://ktla.com/news/nationworld/nebraska-mans-city-council-plea-to-rename-boneless-chicken-wings-goes-viral/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5820253"
	>
	<img
		src="https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="(iStock/Getty Images Plus)"
		srcset="https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=160&amp;h=90&amp;crop=1 160w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=256&amp;h=144&amp;crop=1 256w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=320&amp;h=180&amp;crop=1 320w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=512&amp;h=288&amp;crop=1 512w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=640&amp;h=360&amp;crop=1 640w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=876&amp;h=493&amp;crop=1 876w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=960&amp;h=540&amp;crop=1 960w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://ktla.com/wp-content/uploads/sites/4/2020/09/wings.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



	<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
					<span class="ad_unit__label">Sponsored By</span>
				<div class="ad-unit__content">
			<!-- -->		</div>
	</aside>
</section>

					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"ander-christensen"}'   data-path='/5678/nx.ktla/ander_christensen/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"ander-christensen"}'   data-path='/5678/nx.ktla/ander_christensen/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>






			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"ander-christensen"}'   data-path='/5678/nx.ktla/ander_christensen/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Most Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1157145"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/rochester-mayor-suspends-7-officers-in-death-of-black-man-who-suffocated-after-they-placed-hood-over-his-head/"
									>
			
				Rochester mayor suspends officers in death of Black man who suffocated after they placed hood over his head
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1156948"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/dangerous-heat-wave-to-impact-california-nevada-arizona-over-labor-day-weekend/"
									>
			
				Dangerous heat wave to impact California, Nevada, Arizona over Labor Day weekend
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1157109"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/2-men-injured-during-santa-ana-high-rise-robbery-shooting-arrested/"
									>
			
				2 men injured during Santa Ana high-rise robbery and shooting are arrested
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1155686"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/nationworld/wrong-turn-leads-to-amazon-delivery-driver-saving-drowning-dog-in-massachusetts/"
									>
			
				Wrong turn leads to Amazon delivery driver saving drowning dog in Massachusetts
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1156989"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/local-news/caregiver-arrested-after-hidden-camera-shows-her-hitting-91-year-old-woman-150-times-costa-mesa-police/"
									>
			
				Caregiver arrested after hidden camera shows her hitting 91-year-old woman 150 times: Costa Mesa PD
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1157023"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/flex-alert-issued-for-holiday-weekend-as-california-faces-dangerous-heat-wave/"
									>
			
				Flex Alert issued for Labor Day weekend as California faces dangerous heat wave
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1156891"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktla.com/news/california/bay-area-police-officer-charged-in-fatal-shooting-of-black-man-under-states-tougher-deadly-force-law/"
									>
			
				Bay Area police officer charged in fatal shooting of Black man under CA&#8217;s tougher deadly-force law
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
				
</div>



			</section>
			</section>
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Forecast for Central L.A.</h2>
	<a class="weather-widget__content" href="https://ktla.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				79&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				66&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				89&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Abundant sunshine</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"ander-christensen"}'   data-path='/5678/nx.ktla/ander_christensen/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"ander-christensen"}'   data-path='/5678/nx.ktla/ander_christensen/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://ktla.com/" rel="home">
					<img src="https://ktla.com/wp-content/uploads/sites/4/2020/02/cropped-ktla_logo.png" alt="KTLA" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/ktla5">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/ktla">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/ktla5news/">
					
<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/KTLA/videos">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/ktla-5-news-los-angeles/id587590968">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.ktla2&#038;hl=en_US">
						<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>

		
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-891927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891927"><a href="/ktla/on-air/live-streaming/">Watch Live 📺</a></li>
<li id="menu-item-1005822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005822"><a href="https://ktla.com/video/">Video</a></li>
<li id="menu-item-970045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-970045"><a href="https://ktla.com/news/coronavirus/">Coronavirus</a></li>
<li id="menu-item-891719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891719"><a href="https://ktla.com/news/">News</a></li>
<li id="menu-item-891720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891720"><a href="https://ktla.com/morning-news/">Morning News</a></li>
<li id="menu-item-891923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891923"><a href="https://ktla.com/contests/">Contests</a></li>
<li id="menu-item-891934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891934"><a href="https://ktla.com/weather/">Weather</a></li>
<li id="menu-item-1125322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1125322"><a href="https://ktla.com/jobs/">Jobs</a></li>
<li id="menu-item-892748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892748"><a href="/about-ktla/contact-us/">News Tips</a></li>
<li id="menu-item-891724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-891724"><a href="https://ktla.com/about-ktla/">About</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-1129455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1129455"><a href="https://ktla.com/wp-content/uploads/sites/4/2020/07/Los-AngelesCA_EEO_Public_File-5.pdf">KTLA EEO Report</a></li>
<li id="menu-item-223524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223524"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktla">Online Public File</a></li>
<li id="menu-item-1156956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1156956"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-224195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224195"><a href="http://cwtv.com">Watch CW Shows</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://ktla.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://ktla.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P8011D710-FB5F-4467-95AF-25731737F2EF","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 427618396,
		section: "",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktla","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"ander-christensen"}'   data-path='/5678/nx.ktla/ander_christensen/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="KTLA"
			data-logoUrl="https://ktla.com/wp-content/uploads/sites/4/2020/02/cropped-ktla_logo.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=86)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},86:function(t,e,n){t.exports=n(87)},87:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=b316d8a45af9e25bfe3b'></script>
<script>
var wpApiSettings = {"root":"https:\/\/ktla.com\/wp-json\/","nonce":"385b4d905f","versionString":"wp\/v2\/"};
</script>
<script src='https://ktla.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://ktla.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=789fc5e85fb3fa914e1b'></script>
<script src='https://ktla.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'171039071',post:'0',tz:'-7',srv:'ktla.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039071', '0' ]);
</script>

</body>
</html>
